<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>A Villa Nazareth 26 borse di studio per «giovani di talento» | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/villazazy.jpg" /><meta name="author" content="Redazione online">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Crete+Round%3A400%2C700%7CBrawler%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;' href='http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/' />
<link rel='next' title='Il nuovo libretto famiglia per i lavori occasionali' href='http://www.romasette.it/il-nuovo-libretto-famiglia-per-i-lavori-occasionali/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" />
<link rel='shortlink' href='http://www.romasette.it/?p=34912' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-34912 single-format-standard a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">mercoledì 12 luglio 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="float:right;"><a target="_blank" href="http://www.cattolica.it/"><img src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg" /></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596581ffbec61 = new tdBlock();
block_td_uid_1_596581ffbec61.id = "td_uid_1_596581ffbec61";
block_td_uid_1_596581ffbec61.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_596581ffbec61_rand"}';
block_td_uid_1_596581ffbec61.td_column_number = "3";
block_td_uid_1_596581ffbec61.block_type = "td_block_mega_menu";
block_td_uid_1_596581ffbec61.post_count = "5";
block_td_uid_1_596581ffbec61.found_posts = "1108";
block_td_uid_1_596581ffbec61.header_color = "";
block_td_uid_1_596581ffbec61.ajax_pagination_infinite_stop = "";
block_td_uid_1_596581ffbec61.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_1_596581ffbec61);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_596581ffbec61_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596581ffbec61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lofferta-della-vita-quarta-via-per-la-beatificazione-e-canonizzazione/" rel="bookmark" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_appello-180x135.jpg" alt="" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lofferta-della-vita-quarta-via-per-la-beatificazione-e-canonizzazione/" rel="bookmark" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione">L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/santa-sede-saranno-presto-beati-monsignor-jaramillo-e-don-ramirez/" rel="bookmark" title="Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa40-180x135.jpg" alt="" title="Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santa-sede-saranno-presto-beati-monsignor-jaramillo-e-don-ramirez/" rel="bookmark" title="Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez">Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-scrive-ai-g20-stop-a-tutte-le-inutili-stragi/" rel="bookmark" title="Il Papa scrive ai G20: «Stop a tutte le inutili stragi»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_aulapaolovi_14dic2016-180x135.jpg" alt="" title="Il Papa scrive ai G20: «Stop a tutte le inutili stragi»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-scrive-ai-g20-stop-a-tutte-le-inutili-stragi/" rel="bookmark" title="Il Papa scrive ai G20: «Stop a tutte le inutili stragi»">Il Papa scrive ai G20: «Stop a tutte le inutili stragi»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-16-ottobre-francesco-alla-fao/" rel="bookmark" title="Il 16 ottobre Francesco alla Fao"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/fao-180x135.jpg" alt="" title="Il 16 ottobre Francesco alla Fao"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-16-ottobre-francesco-alla-fao/" rel="bookmark" title="Il 16 ottobre Francesco alla Fao">Il 16 ottobre Francesco alla Fao</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-per-eliminare-la-fame-serve-cultura-della-solidarieta/" rel="bookmark" title="Francesco: Per eliminare la fame serve «cultura della solidarietà»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa-francesco-2-180x135.jpg" alt="" title="Francesco: Per eliminare la fame serve «cultura della solidarietà»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-per-eliminare-la-fame-serve-cultura-della-solidarieta/" rel="bookmark" title="Francesco: Per eliminare la fame serve «cultura della solidarietà»">Francesco: Per eliminare la fame serve «cultura della solidarietà»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596581ffbec61" data-td_block_id="td_uid_1_596581ffbec61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596581ffbec61" data-td_block_id="td_uid_1_596581ffbec61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596581ffc3e67 = new tdBlock();
block_td_uid_2_596581ffc3e67.id = "td_uid_2_596581ffc3e67";
block_td_uid_2_596581ffc3e67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_596581ffc3e67_rand"}';
block_td_uid_2_596581ffc3e67.td_column_number = "3";
block_td_uid_2_596581ffc3e67.block_type = "td_block_mega_menu";
block_td_uid_2_596581ffc3e67.post_count = "5";
block_td_uid_2_596581ffc3e67.found_posts = "1179";
block_td_uid_2_596581ffc3e67.header_color = "";
block_td_uid_2_596581ffc3e67.ajax_pagination_infinite_stop = "";
block_td_uid_2_596581ffc3e67.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_2_596581ffc3e67);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_596581ffc3e67_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_596581ffc3e67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/culto-divino-no-allostia-completamente-priva-di-glutine/" rel="bookmark" title="Culto divino: no all&#8217;ostia completamente priva di glutine"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/eucaristia-180x135.jpg" alt="" title="Culto divino: no all&#8217;ostia completamente priva di glutine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/culto-divino-no-allostia-completamente-priva-di-glutine/" rel="bookmark" title="Culto divino: no all&#8217;ostia completamente priva di glutine">Culto divino: no all&#8217;ostia completamente priva di glutine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/disagio-giovanile-e1468239922698-180x135.jpg" alt="" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani">FuoriDellaPorta rilancia l&#8217;impegno per i giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/le-nomine-dei-nuovi-parroci/" rel="bookmark" title="Le nomine dei nuovi parroci"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/preti-2-180x135.jpg" alt="" title="Le nomine dei nuovi parroci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-nomine-dei-nuovi-parroci/" rel="bookmark" title="Le nomine dei nuovi parroci">Le nomine dei nuovi parroci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/navarro-vals-uomo-di-fede/" rel="bookmark" title="Navarro-Valls, «uomo di fede»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/navarro_gpii-180x135.jpg" alt="" title="Navarro-Valls, «uomo di fede»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/navarro-vals-uomo-di-fede/" rel="bookmark" title="Navarro-Valls, «uomo di fede»">Navarro-Valls, «uomo di fede»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/santandrea-delle-fratte-saluta-padre-angelo-rossi/" rel="bookmark" title="Sant&#8217;Andrea delle Fratte saluta padre Angelo Rossi"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/funerali_rossi-180x135.jpg" alt="" title="Sant&#8217;Andrea delle Fratte saluta padre Angelo Rossi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santandrea-delle-fratte-saluta-padre-angelo-rossi/" rel="bookmark" title="Sant&#8217;Andrea delle Fratte saluta padre Angelo Rossi">Sant&#8217;Andrea delle Fratte saluta padre Angelo Rossi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596581ffc3e67" data-td_block_id="td_uid_2_596581ffc3e67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596581ffc3e67" data-td_block_id="td_uid_2_596581ffc3e67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596581ffc9eb8 = new tdBlock();
block_td_uid_3_596581ffc9eb8.id = "td_uid_3_596581ffc9eb8";
block_td_uid_3_596581ffc9eb8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_596581ffc9eb8_rand"}';
block_td_uid_3_596581ffc9eb8.td_column_number = "3";
block_td_uid_3_596581ffc9eb8.block_type = "td_block_mega_menu";
block_td_uid_3_596581ffc9eb8.post_count = "5";
block_td_uid_3_596581ffc9eb8.found_posts = "1457";
block_td_uid_3_596581ffc9eb8.header_color = "";
block_td_uid_3_596581ffc9eb8.ajax_pagination_infinite_stop = "";
block_td_uid_3_596581ffc9eb8.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_3_596581ffc9eb8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_596581ffc9eb8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_596581ffc9eb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/per-le-detenute-con-figli-piccoli-inaugurata-casa-leda/" rel="bookmark" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bambini_carcere-180x135.jpg" alt="" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/per-le-detenute-con-figli-piccoli-inaugurata-casa-leda/" rel="bookmark" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;">Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-formula-e-si-fara-il-circuito-alleur/" rel="bookmark" title="La Formula E si farà. Il circuito all&#8217;Eur"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/formula-e-presentazione-180x135.jpg" alt="" title="La Formula E si farà. Il circuito all&#8217;Eur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-formula-e-si-fara-il-circuito-alleur/" rel="bookmark" title="La Formula E si farà. Il circuito all&#8217;Eur">La Formula E si farà. Il circuito all&#8217;Eur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/al-bioparco-il-museo-del-crimine-ambientale/" rel="bookmark" title="Al Bioparco il Museo del crimine ambientale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/macri-180x135.jpg" alt="" title="Al Bioparco il Museo del crimine ambientale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-bioparco-il-museo-del-crimine-ambientale/" rel="bookmark" title="Al Bioparco il Museo del crimine ambientale">Al Bioparco il Museo del crimine ambientale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/anche-vandana-shiva-in-piazza-per-i-nasoni-di-roma/" rel="bookmark" title="Anche Vandana Shiva in piazza per i &#8220;nasoni&#8221; di Roma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vandana-shiva-1-180x135.jpg" alt="" title="Anche Vandana Shiva in piazza per i &#8220;nasoni&#8221; di Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anche-vandana-shiva-in-piazza-per-i-nasoni-di-roma/" rel="bookmark" title="Anche Vandana Shiva in piazza per i &#8220;nasoni&#8221; di Roma">Anche Vandana Shiva in piazza per i &#8220;nasoni&#8221; di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/crisi-a-roma-becchetti-valorizzare-il-patrimonio-culturale/" rel="bookmark" title="Crisi a Roma. Becchetti: «Valorizzare il patrimonio culturale»"><img width="180" height="103" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/beccchetti.jpg" alt="" title="Crisi a Roma. Becchetti: «Valorizzare il patrimonio culturale»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/crisi-a-roma-becchetti-valorizzare-il-patrimonio-culturale/" rel="bookmark" title="Crisi a Roma. Becchetti: «Valorizzare il patrimonio culturale»">Crisi a Roma. Becchetti: «Valorizzare il patrimonio culturale»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596581ffc9eb8" data-td_block_id="td_uid_3_596581ffc9eb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596581ffc9eb8" data-td_block_id="td_uid_3_596581ffc9eb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596581ffcefb2 = new tdBlock();
block_td_uid_4_596581ffcefb2.id = "td_uid_4_596581ffcefb2";
block_td_uid_4_596581ffcefb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_596581ffcefb2_rand"}';
block_td_uid_4_596581ffcefb2.td_column_number = "3";
block_td_uid_4_596581ffcefb2.block_type = "td_block_mega_menu";
block_td_uid_4_596581ffcefb2.post_count = "5";
block_td_uid_4_596581ffcefb2.found_posts = "286";
block_td_uid_4_596581ffcefb2.header_color = "";
block_td_uid_4_596581ffcefb2.ajax_pagination_infinite_stop = "";
block_td_uid_4_596581ffcefb2.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_4_596581ffcefb2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_596581ffcefb2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_596581ffcefb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/acli-su-500-famiglie-romane-una-su-due-e-monoreddito/" rel="bookmark" title="Acli, su 500 famiglie romane una su due è monoreddito"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_crisi-180x135.jpg" alt="" title="Acli, su 500 famiglie romane una su due è monoreddito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/acli-su-500-famiglie-romane-una-su-due-e-monoreddito/" rel="bookmark" title="Acli, su 500 famiglie romane una su due è monoreddito">Acli, su 500 famiglie romane una su due è monoreddito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dal-forum-famiglie-lazio-lappello-a-un-patto-educativo-per-roma/" rel="bookmark" title="Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cicca-180x135.jpg" alt="" title="Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dal-forum-famiglie-lazio-lappello-a-un-patto-educativo-per-roma/" rel="bookmark" title="Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma">Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/gender-a-scuola-le-associazioni-familiari-minacciano-lo-sciopero/" rel="bookmark" title="Gender a scuola, le associazioni familiari minacciano lo sciopero"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/nogender_17giug2017-180x135.jpg" alt="" title="Gender a scuola, le associazioni familiari minacciano lo sciopero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gender-a-scuola-le-associazioni-familiari-minacciano-lo-sciopero/" rel="bookmark" title="Gender a scuola, le associazioni familiari minacciano lo sciopero">Gender a scuola, le associazioni familiari minacciano lo sciopero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/oratorio-180x135.jpg" alt="" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili">Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-fafce-chiede-alue-politiche-family-friendly/" rel="bookmark" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_spalle-e1454058895450-180x135.jpg" alt="" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-fafce-chiede-alue-politiche-family-friendly/" rel="bookmark" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;">La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596581ffcefb2" data-td_block_id="td_uid_4_596581ffcefb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596581ffcefb2" data-td_block_id="td_uid_4_596581ffcefb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_596581ffd3c50 = new tdBlock();
block_td_uid_5_596581ffd3c50.id = "td_uid_5_596581ffd3c50";
block_td_uid_5_596581ffd3c50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_596581ffd3c50_rand"}';
block_td_uid_5_596581ffd3c50.td_column_number = "3";
block_td_uid_5_596581ffd3c50.block_type = "td_block_mega_menu";
block_td_uid_5_596581ffd3c50.post_count = "5";
block_td_uid_5_596581ffd3c50.found_posts = "424";
block_td_uid_5_596581ffd3c50.header_color = "";
block_td_uid_5_596581ffd3c50.ajax_pagination_infinite_stop = "";
block_td_uid_5_596581ffd3c50.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_5_596581ffd3c50);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_596581ffd3c50_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_596581ffd3c50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" rel="bookmark" title="A Villa Nazareth 26 borse di studio per «giovani di talento»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/villazazy-180x135.jpg" alt="" title="A Villa Nazareth 26 borse di studio per «giovani di talento»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" rel="bookmark" title="A Villa Nazareth 26 borse di studio per «giovani di talento»">A Villa Nazareth 26 borse di studio per «giovani di talento»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/disagio-giovanile-e1468239922698-180x135.jpg" alt="" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani">FuoriDellaPorta rilancia l&#8217;impegno per i giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/azione-cattolica-in-terra-santa-accanto-ai-piccoli-disabili-di-betlemme/" rel="bookmark" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/hogar_betlemme-180x135.jpg" alt="" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/azione-cattolica-in-terra-santa-accanto-ai-piccoli-disabili-di-betlemme/" rel="bookmark" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme">Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/gmg-2019-linno-ispirato-alleccomi-di-maria/" rel="bookmark" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gmg_panama-180x135.jpg" alt="" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gmg-2019-linno-ispirato-alleccomi-di-maria/" rel="bookmark" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria">Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/vaccinazioni-obbligatorie-comunicazioni-tra-asl-e-scuole/" rel="bookmark" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vaccinazioni-180x135.jpg" alt="" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vaccinazioni-obbligatorie-comunicazioni-tra-asl-e-scuole/" rel="bookmark" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole">Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596581ffd3c50" data-td_block_id="td_uid_5_596581ffd3c50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596581ffd3c50" data-td_block_id="td_uid_5_596581ffd3c50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_596581ffd7bef = new tdBlock();
block_td_uid_6_596581ffd7bef.id = "td_uid_6_596581ffd7bef";
block_td_uid_6_596581ffd7bef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_596581ffd7bef_rand"}';
block_td_uid_6_596581ffd7bef.td_column_number = "3";
block_td_uid_6_596581ffd7bef.block_type = "td_block_mega_menu";
block_td_uid_6_596581ffd7bef.post_count = "5";
block_td_uid_6_596581ffd7bef.found_posts = "813";
block_td_uid_6_596581ffd7bef.header_color = "";
block_td_uid_6_596581ffd7bef.ajax_pagination_infinite_stop = "";
block_td_uid_6_596581ffd7bef.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_6_596581ffd7bef);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_596581ffd7bef_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_596581ffd7bef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/" rel="bookmark" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/auser-180x135.jpg" alt="" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/" rel="bookmark" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;">D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/aleppo-bambini-e-giovani-al-campo-estivo-finanziato-da-acs/" rel="bookmark" title="Aleppo, bambini e giovani al campo estivo finanziato da Acs"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppo_bimbi-ragazzi-180x135.jpg" alt="" title="Aleppo, bambini e giovani al campo estivo finanziato da Acs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppo-bambini-e-giovani-al-campo-estivo-finanziato-da-acs/" rel="bookmark" title="Aleppo, bambini e giovani al campo estivo finanziato da Acs">Aleppo, bambini e giovani al campo estivo finanziato da Acs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-storia-e-il-viaggio-musica-e-soldarieta-per-amatrice/" rel="bookmark" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/santospirito-180x135.jpg" alt="" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-storia-e-il-viaggio-musica-e-soldarieta-per-amatrice/" rel="bookmark" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice">&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/laiuto-della-chiesa-italiana-arriva-in-venezuela-con-l8xmille/" rel="bookmark" title="L&#8217;aiuto della Chiesa italiana arriva in Venezuela con l&#8217;8xmille"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/venezuela-1-180x135.jpg" alt="" title="L&#8217;aiuto della Chiesa italiana arriva in Venezuela con l&#8217;8xmille"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/laiuto-della-chiesa-italiana-arriva-in-venezuela-con-l8xmille/" rel="bookmark" title="L&#8217;aiuto della Chiesa italiana arriva in Venezuela con l&#8217;8xmille">L&#8217;aiuto della Chiesa italiana arriva in Venezuela con l&#8217;8xmille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/diella-unitalsi-le-nostre-residenze-aperte-per-charlie-gard/" rel="bookmark" title="Diella (Unitalsi): «Le nostre residenze aperte per Charlie Gard»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/unitalsi-2-180x135.jpg" alt="" title="Diella (Unitalsi): «Le nostre residenze aperte per Charlie Gard»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/diella-unitalsi-le-nostre-residenze-aperte-per-charlie-gard/" rel="bookmark" title="Diella (Unitalsi): «Le nostre residenze aperte per Charlie Gard»">Diella (Unitalsi): «Le nostre residenze aperte per Charlie Gard»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_596581ffd7bef" data-td_block_id="td_uid_6_596581ffd7bef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_596581ffd7bef" data-td_block_id="td_uid_6_596581ffd7bef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_596581ffdcbf8 = new tdBlock();
block_td_uid_7_596581ffdcbf8.id = "td_uid_7_596581ffdcbf8";
block_td_uid_7_596581ffdcbf8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_596581ffdcbf8_rand"}';
block_td_uid_7_596581ffdcbf8.td_column_number = "3";
block_td_uid_7_596581ffdcbf8.block_type = "td_block_mega_menu";
block_td_uid_7_596581ffdcbf8.post_count = "5";
block_td_uid_7_596581ffdcbf8.found_posts = "1197";
block_td_uid_7_596581ffdcbf8.header_color = "";
block_td_uid_7_596581ffdcbf8.ajax_pagination_infinite_stop = "";
block_td_uid_7_596581ffdcbf8.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_7_596581ffdcbf8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_596581ffdcbf8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_596581ffdcbf8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lavoro-che-cambia-quale-futuro-tra-intelligenza-artificiale-e-robot/" rel="bookmark" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/robot-donna-180x135.jpg" alt="" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lavoro-che-cambia-quale-futuro-tra-intelligenza-artificiale-e-robot/" rel="bookmark" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?">Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/le-settimane-di-ebraico-biblico/" rel="bookmark" title="Le Settimane di ebraico biblico"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bibbia-180x135.jpg" alt="" title="Le Settimane di ebraico biblico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-settimane-di-ebraico-biblico/" rel="bookmark" title="Le Settimane di ebraico biblico">Le Settimane di ebraico biblico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/letta-leuropa-dei-burocrati-non-ce-la-fara-mai/" rel="bookmark" title="Letta: «L&#8217;Europa dei burocrati non ce la farà mai»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/enrico-letta-180x135.jpg" alt="" title="Letta: «L&#8217;Europa dei burocrati non ce la farà mai»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/letta-leuropa-dei-burocrati-non-ce-la-fara-mai/" rel="bookmark" title="Letta: «L&#8217;Europa dei burocrati non ce la farà mai»">Letta: «L&#8217;Europa dei burocrati non ce la farà mai»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-storia-e-il-viaggio-musica-e-soldarieta-per-amatrice/" rel="bookmark" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/santospirito-180x135.jpg" alt="" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-storia-e-il-viaggio-musica-e-soldarieta-per-amatrice/" rel="bookmark" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice">&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/premio-strega-il-trionfo-di-paolo-cognetti/" rel="bookmark" title="Premio Strega, il trionfo di Paolo Cognetti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/le-otto-montagne-180x135.jpg" alt="" title="Premio Strega, il trionfo di Paolo Cognetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/premio-strega-il-trionfo-di-paolo-cognetti/" rel="bookmark" title="Premio Strega, il trionfo di Paolo Cognetti">Premio Strega, il trionfo di Paolo Cognetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596581ffdcbf8" data-td_block_id="td_uid_7_596581ffdcbf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_596581ffdcbf8" data-td_block_id="td_uid_7_596581ffdcbf8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-34912" class="post-34912 post type-post status-publish format-standard has-post-thumbnail hentry category-giovani tag-borse-di-studio tag-claudio-maria-celli tag-villa-nazareth" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Giovani" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/giovani/"><span itemprop="title">Giovani</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "A Villa Nazareth 26 borse di studio per «giovani di talento»"><meta itemprop="url" content = "http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/">A Villa Nazareth 26 borse di studio per «giovani di talento»</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/giovani/">Giovani</a></li></ul>
            <header>
                <h1 class="entry-title">A Villa Nazareth 26 borse di studio per «giovani di talento»</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/staff/">Redazione online</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:44:55+00:00" >Lug 11, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Villa+Nazareth+26+borse+di+studio+per+%C2%ABgiovani+di+talento%C2%BB&url=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/&amp;media=http://www.romasette.it/wp-content/uploads/villazazy.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" data-text="A Villa Nazareth 26 borse di studio per «giovani di talento»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.romasette.it/wp-content/uploads/villazazy.jpg" data-caption="Nella foto, monsignor Celli tra gli studenti di Villa Nazareth"><img width="640" height="422" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/villazazy-640x422.jpg" alt="" title="villazazy"/></a><figcaption class="wp-caption-text">Nella foto, monsignor Celli tra gli studenti di Villa Nazareth</figcaption></figure></div>
        <header></header>
<p><em>Per presentare le domande c&#8217;è tempo fino al 20 luglio. Il vice presidente monsignor Celli: «Ci caratterizza l&#8217;offerta di una proposta formativa di ispirazione cristiana»</em><span id="more-34912"></span></p>
<p><time datetime="" data-timestamp="1499688566"><strong>«La scoperta, la valorizzazione</strong> e la cura del talento di giovani dotati intellettualmente e desiderosi di impegnarsi ma provenienti da famiglie economicamente disagiate». Il vice presidente monsignor Claudio Maria Celli definisce così la missione del Collegio universitario <a href="https://www.villanazareth.org/associazione/associazione-comunita-domenico-tardini/">Villa Nazareth</a>, l&#8217;istituto della Fondazione Comunità Domenico Tardini onlus, presieduta dal cardinale Achille Silvestrini, che ha sede a Roma. Il collegio ospita studenti, dottorandi e specializzandi, e «sostiene» dieci studenti non residenti coinvolti nel suo percorso. Anche quest&#8217;anno, come già nel 2016, spiega Celli, vice presidente esecutivo sia della Fondazione che di Villa Nazareth, «la Fondazione stanzia 26 borse di studio per giovani che abbiano conseguito o conseguiranno il diploma di scuola superiore o la laurea triennale di primo livello nella sessione estiva-autunnale del 2017 con un eccellente curriculum di studi, le cui famiglie, per condizione socioeconomica e culturale, non siano in grado di sostenerli negli studi». </time></p>
<div class="post-content">
<div class="sidebar"></div>
<p><strong>Per presentare le domande</strong> c&#8217;è tempo fino al 20 luglio. Il bando prevede 16 borse di studio per neodiplomati/e, neolaureati/e in lauree di primo livello e laureandi/e nella sessione autunnale per l’ammissione a titolo gratuito nella residenza maschile (9 posti, di cui 3 riservati ai partecipanti al bando Inps per collegi universitari) e nella residenza femminile (7 posti, di cui 3 riservati ai partecipanti al bando Inps per collegi universitari) del collegio universitario“Villa Nazareth. I destinatari del bando Inps sono i figli e gli orfani dei dipendenti e dei pensionati della pubblica amministrazione. Altre 10 borse di studio in contributi finanziari e servizi sono previste per studenti e studentesse che frequentano corsi universitari su tutto il territorio nazionale. Per concorrere occorre un Isee non superiore a 23mila euro e un Ispe non superiore a 50mila.</p>
<header></header>
<div class="post-content">
<p><strong>«Non siamo una casa</strong> dello studente &#8211; precisa l&#8217;arcivescovo Celli -. Quello che ci caratterizza, oltre all’offerta di vitto e alloggio, è l’offerta di una proposta formativa di ispirazione cristiana. I valori che trasmettiamo ai giovani a Villa Nazareth sono una visione cristiana della vita, il rispetto della persona e della sua libertà, il valore della cultura offerta come servizio agli altri per il miglioramento della società e per il bene comune». Dall&#8217;altra parte, ai ragazzi, prosegue, che «registrano risultati migliori della media nazionale», viene richiesto «impegno nel percorso formativo personale, svolgimento regolare del corso universitario, partecipazione alle iniziative culturali della Fondazione e ai servizi della vita comunitaria».</p>
<p><strong>Quest’anno poi, annuncia</strong> ancora il vice presidente, Villa Nazareth offrirà ai giovani la possibilità di conseguire il Fist Certificate per la conoscenza della lingua inglese grazie a un corso tenuto dal British Institute. Il Collegio infatti, membro della Conferenza dei collegi universitari di merito riconosciuti dal ministero dell’Istruzione, dell’università e della ricerca, ha al suo attivo convenzioni di collaborazione e di scambio di docenti e studenti con diverse università estere. Ancora, dal 28 luglio è in programma anche una summer school di una settimana a Dobbiaco, «tra momenti di studio e passeggiate».</p>
<p><strong>Gli idonei al concorso</strong> dovranno presentarsi il 26 luglio alle 8.30 nella sede di Villa Nazareth (via Domenico Tardini 35) per sostenere le prove scritte di cultura generale e i colloqui psicoattitudinali.</p>
<p>11 luglio 2017</p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/borse-di-studio/">borse di studio</a></li><li><a href="http://www.romasette.it/tag/claudio-maria-celli/">claudio maria celli</a></li><li><a href="http://www.romasette.it/tag/villa-nazareth/">villa nazareth</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Villa+Nazareth+26+borse+di+studio+per+%C2%ABgiovani+di+talento%C2%BB&url=http%3A%2F%2Fwww.romasette.it%2Fa-villa-nazareth-26-borse-di-studio-per-giovani-di-talento%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/&amp;media=http://www.romasette.it/wp-content/uploads/villazazy.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" data-text="A Villa Nazareth 26 borse di studio per «giovani di talento»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/">D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="http://www.romasette.it/il-nuovo-libretto-famiglia-per-i-lavori-occasionali/">Il nuovo libretto famiglia per i lavori occasionali</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/staff/">Redazione online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione online"></span><meta itemprop="datePublished" content="2017-07-11T10:44:55+00:00"><meta itemprop="dateModified" content="2017-07-11T10:44:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="A Villa Nazareth 26 borse di studio per «giovani di talento»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/villazazy.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="449"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_596581ffe7976 = new tdBlock();
block_td_uid_8_596581ffe7976.id = "td_uid_8_596581ffe7976";
block_td_uid_8_596581ffe7976.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3211736419 td_uid_8_596581ffe7976_rand","td_column_number":3,"live_filter_cur_post_id":34912,"live_filter_cur_post_author":"66"}';
block_td_uid_8_596581ffe7976.td_column_number = "3";
block_td_uid_8_596581ffe7976.block_type = "td_block_related_posts";
block_td_uid_8_596581ffe7976.post_count = "6";
block_td_uid_8_596581ffe7976.found_posts = "423";
block_td_uid_8_596581ffe7976.header_color = "";
block_td_uid_8_596581ffe7976.ajax_pagination_infinite_stop = "";
block_td_uid_8_596581ffe7976.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_8_596581ffe7976);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3211736419 td_uid_8_596581ffe7976_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_596581ffeaa61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_596581ffe7976" href="#">Articoli nella stessa categoria</a><a id="td_uid_10_596581ffeaaa2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_596581ffe7976" href="#">Altro dall'autore</a></h4><div id=td_uid_8_596581ffe7976 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/disagio-giovanile-e1468239922698-238x178.jpg" alt="" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani">FuoriDellaPorta rilancia l&#8217;impegno per i giovani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/azione-cattolica-in-terra-santa-accanto-ai-piccoli-disabili-di-betlemme/" rel="bookmark" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/hogar_betlemme-238x178.jpg" alt="" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/azione-cattolica-in-terra-santa-accanto-ai-piccoli-disabili-di-betlemme/" rel="bookmark" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme">Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/gmg-2019-linno-ispirato-alleccomi-di-maria/" rel="bookmark" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gmg_panama-238x178.jpg" alt="" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gmg-2019-linno-ispirato-alleccomi-di-maria/" rel="bookmark" title="Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria">Gmg 2019, l&#8217;inno ispirato all&#8217;«Eccomi» di Maria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/vaccinazioni-obbligatorie-comunicazioni-tra-asl-e-scuole/" rel="bookmark" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vaccinazioni-238x178.jpg" alt="" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vaccinazioni-obbligatorie-comunicazioni-tra-asl-e-scuole/" rel="bookmark" title="Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole">Vaccinazioni obbligatorie, comunicazioni tra Asl e scuole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allo-zoomarine-in-4mila-alla-festa-degli-oratori-estivi/" rel="bookmark" title="A Zoomarine in 4mila alla Festa degli oratori estivi"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/oratori-estivi-238x178.jpg" alt="" title="A Zoomarine in 4mila alla Festa degli oratori estivi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allo-zoomarine-in-4mila-alla-festa-degli-oratori-estivi/" rel="bookmark" title="A Zoomarine in 4mila alla Festa degli oratori estivi">A Zoomarine in 4mila alla Festa degli oratori estivi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/esami-di-stato-e-il-giorno-del-quizzone/" rel="bookmark" title="Esami di Stato, è il giorno del &#8220;Quizzone&#8221;"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/esami-maturita-di-stato-238x178.jpeg" alt="" title="Esami di Stato, è il giorno del &#8220;Quizzone&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/esami-di-stato-e-il-giorno-del-quizzone/" rel="bookmark" title="Esami di Stato, è il giorno del &#8220;Quizzone&#8221;">Esami di Stato, è il giorno del &#8220;Quizzone&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_596581ffe7976" data-td_block_id="td_uid_8_596581ffe7976"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_596581ffe7976" data-td_block_id="td_uid_8_596581ffe7976"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_596581ffee3e4 = new tdBlock();
block_td_uid_11_596581ffee3e4.id = "td_uid_11_596581ffee3e4";
block_td_uid_11_596581ffee3e4.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_596581ffee3e4_rand"}';
block_td_uid_11_596581ffee3e4.td_column_number = "1";
block_td_uid_11_596581ffee3e4.block_type = "td_block_7";
block_td_uid_11_596581ffee3e4.post_count = "15";
block_td_uid_11_596581ffee3e4.found_posts = "7317";
block_td_uid_11_596581ffee3e4.header_color = "#";
block_td_uid_11_596581ffee3e4.ajax_pagination_infinite_stop = "";
block_td_uid_11_596581ffee3e4.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_11_596581ffee3e4);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_596581ffee3e4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_596581ffee3e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/22-anni-dopo-srebrenica-scelte-di-guerra-restano-le-piu-vincenti/" rel="bookmark" title="22 anni dopo Srebrenica, «scelte di guerra restano le più vincenti»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/srebrenica-100x75.jpg" alt="" title="22 anni dopo Srebrenica, «scelte di guerra restano le più vincenti»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/22-anni-dopo-srebrenica-scelte-di-guerra-restano-le-piu-vincenti/" rel="bookmark" title="22 anni dopo Srebrenica, «scelte di guerra restano le più vincenti»">22 anni dopo Srebrenica, «scelte di guerra restano le più vincenti»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T17:13:28+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/per-le-detenute-con-figli-piccoli-inaugurata-casa-leda/" rel="bookmark" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bambini_carcere-100x75.jpg" alt="" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/per-le-detenute-con-figli-piccoli-inaugurata-casa-leda/" rel="bookmark" title="Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;">Per le detenute con figli piccoli, inaugurata &#8220;Casa Leda&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:48:31+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/disabilita-il-consiglio-dei-ministri-approva-il-secondo-programma-biennale/" rel="bookmark" title="Disabilità, il Consiglio dei ministri approva il secondo Programma biennale"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/disability-100x75.jpg" alt="" title="Disabilità, il Consiglio dei ministri approva il secondo Programma biennale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-il-consiglio-dei-ministri-approva-il-secondo-programma-biennale/" rel="bookmark" title="Disabilità, il Consiglio dei ministri approva il secondo Programma biennale">Disabilità, il Consiglio dei ministri approva il secondo Programma biennale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:00:01+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/lofferta-della-vita-quarta-via-per-la-beatificazione-e-canonizzazione/" rel="bookmark" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_appello-100x75.jpg" alt="" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lofferta-della-vita-quarta-via-per-la-beatificazione-e-canonizzazione/" rel="bookmark" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione">L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T15:27:51+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/iraq-il-premier-al-abadi-i-cristiani-tornino-presto-a-mosul/" rel="bookmark" title="Iraq, il premier al Abadi: «I cristiani tornino presto a Mosul»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/mosul-4-100x75.jpg" alt="" title="Iraq, il premier al Abadi: «I cristiani tornino presto a Mosul»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/iraq-il-premier-al-abadi-i-cristiani-tornino-presto-a-mosul/" rel="bookmark" title="Iraq, il premier al Abadi: «I cristiani tornino presto a Mosul»">Iraq, il premier al Abadi: «I cristiani tornino presto a Mosul»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T15:09:43+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/charlie-quanto-accade-a-londra-rischia-di-essere-il-nostro-futuro/" rel="bookmark" title="Charlie: «Quanto accade a Londra rischia di essere il nostro futuro»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/charlie-100x75.jpg" alt="" title="Charlie: «Quanto accade a Londra rischia di essere il nostro futuro»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/charlie-quanto-accade-a-londra-rischia-di-essere-il-nostro-futuro/" rel="bookmark" title="Charlie: «Quanto accade a Londra rischia di essere il nostro futuro»">Charlie: «Quanto accade a Londra rischia di essere il nostro futuro»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:47:51+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/verso-la-settimana-di-cagliari-la-summer-school-di-dottrina-sociale/" rel="bookmark" title="Verso la Settimana di Cagliari, la Summer school di dottrina sociale"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/galantino-100x75.jpg" alt="" title="Verso la Settimana di Cagliari, la Summer school di dottrina sociale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/verso-la-settimana-di-cagliari-la-summer-school-di-dottrina-sociale/" rel="bookmark" title="Verso la Settimana di Cagliari, la Summer school di dottrina sociale">Verso la Settimana di Cagliari, la Summer school di dottrina sociale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:17:07+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-nuovo-libretto-famiglia-per-i-lavori-occasionali/" rel="bookmark" title="Il nuovo libretto famiglia per i lavori occasionali"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/libretto_famiglia-100x75.jpg" alt="" title="Il nuovo libretto famiglia per i lavori occasionali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-nuovo-libretto-famiglia-per-i-lavori-occasionali/" rel="bookmark" title="Il nuovo libretto famiglia per i lavori occasionali">Il nuovo libretto famiglia per i lavori occasionali</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:53:28+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" rel="bookmark" title="A Villa Nazareth 26 borse di studio per «giovani di talento»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/villazazy-100x75.jpg" alt="" title="A Villa Nazareth 26 borse di studio per «giovani di talento»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" rel="bookmark" title="A Villa Nazareth 26 borse di studio per «giovani di talento»">A Villa Nazareth 26 borse di studio per «giovani di talento»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:44:55+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/" rel="bookmark" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/auser-100x75.jpg" alt="" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/" rel="bookmark" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;">D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:12:36+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/charlie-gard-il-13-luglio-nuova-udienza-davanti-allalta-corte/" rel="bookmark" title="Charlie Gard, il 13 luglio nuova udienza davanti all&#8217;Alta Corte"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/charlie_manifestazione-100x75.jpg" alt="" title="Charlie Gard, il 13 luglio nuova udienza davanti all&#8217;Alta Corte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/charlie-gard-il-13-luglio-nuova-udienza-davanti-allalta-corte/" rel="bookmark" title="Charlie Gard, il 13 luglio nuova udienza davanti all&#8217;Alta Corte">Charlie Gard, il 13 luglio nuova udienza davanti all&#8217;Alta Corte</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T09:53:03+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/lavoro-che-cambia-quale-futuro-tra-intelligenza-artificiale-e-robot/" rel="bookmark" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/robot-donna-100x75.jpg" alt="" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lavoro-che-cambia-quale-futuro-tra-intelligenza-artificiale-e-robot/" rel="bookmark" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?">Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T08:00:35+00:00" >Lug 11, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/lab-ora-seleziona-la-nuova-classe-dirigente-per-il-bene-comune/" rel="bookmark" title="&#8220;Lab.Ora&#8221; seleziona la nuova classe dirigente per il bene comune"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani-lavoro-100x75.jpg" alt="" title="&#8220;Lab.Ora&#8221; seleziona la nuova classe dirigente per il bene comune"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lab-ora-seleziona-la-nuova-classe-dirigente-per-il-bene-comune/" rel="bookmark" title="&#8220;Lab.Ora&#8221; seleziona la nuova classe dirigente per il bene comune">&#8220;Lab.Ora&#8221; seleziona la nuova classe dirigente per il bene comune</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T14:25:49+00:00" >Lug 10, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/via-ai-nuovi-voucher-varranno-massimo-2500-euro-lanno/" rel="bookmark" title="Via ai nuovi voucher, varranno massimo 2.500 euro l&#8217;anno"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/donna_lavoro_pensione-100x75.jpg" alt="" title="Via ai nuovi voucher, varranno massimo 2.500 euro l&#8217;anno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/via-ai-nuovi-voucher-varranno-massimo-2500-euro-lanno/" rel="bookmark" title="Via ai nuovi voucher, varranno massimo 2.500 euro l&#8217;anno">Via ai nuovi voucher, varranno massimo 2.500 euro l&#8217;anno</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T14:01:55+00:00" >Lug 10, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/filippine-lappello-dei-vescovi-mai-piu-guerra-a-marawi/" rel="bookmark" title="Filippine, l&#8217;appello dei vescovi: «Mai più guerra a Marawi»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marawi-100x75.jpg" alt="" title="Filippine, l&#8217;appello dei vescovi: «Mai più guerra a Marawi»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/filippine-lappello-dei-vescovi-mai-piu-guerra-a-marawi/" rel="bookmark" title="Filippine, l&#8217;appello dei vescovi: «Mai più guerra a Marawi»">Filippine, l&#8217;appello dei vescovi: «Mai più guerra a Marawi»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T13:35:09+00:00" >Lug 10, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499824640" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_5965820006d22 = new tdBlock();
block_td_uid_12_5965820006d22.id = "td_uid_12_5965820006d22";
block_td_uid_12_5965820006d22.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_5965820006d22_rand"}';
block_td_uid_12_5965820006d22.td_column_number = "1";
block_td_uid_12_5965820006d22.block_type = "td_block_9";
block_td_uid_12_5965820006d22.post_count = "3";
block_td_uid_12_5965820006d22.found_posts = "1179";
block_td_uid_12_5965820006d22.header_color = "#";
block_td_uid_12_5965820006d22.ajax_pagination_infinite_stop = "";
block_td_uid_12_5965820006d22.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_12_5965820006d22);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_5965820006d22_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_5965820006d22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/culto-divino-no-allostia-completamente-priva-di-glutine/" rel="bookmark" title="Culto divino: no all&#8217;ostia completamente priva di glutine">Culto divino: no all&#8217;ostia completamente priva di glutine</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T10:09:36+00:00" >Lug 10, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani">FuoriDellaPorta rilancia l&#8217;impegno per i giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T09:36:00+00:00" >Lug 10, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-nomine-dei-nuovi-parroci/" rel="bookmark" title="Le nomine dei nuovi parroci">Le nomine dei nuovi parroci</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T09:26:59+00:00" >Lug 10, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_5965820008d9f = new tdBlock();
block_td_uid_13_5965820008d9f.id = "td_uid_13_5965820008d9f";
block_td_uid_13_5965820008d9f.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_5965820008d9f_rand"}';
block_td_uid_13_5965820008d9f.td_column_number = "1";
block_td_uid_13_5965820008d9f.block_type = "td_block_9";
block_td_uid_13_5965820008d9f.post_count = "3";
block_td_uid_13_5965820008d9f.found_posts = "424";
block_td_uid_13_5965820008d9f.header_color = "#";
block_td_uid_13_5965820008d9f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5965820008d9f.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_13_5965820008d9f);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_5965820008d9f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_5965820008d9f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-villa-nazareth-26-borse-di-studio-per-giovani-di-talento/" rel="bookmark" title="A Villa Nazareth 26 borse di studio per «giovani di talento»">A Villa Nazareth 26 borse di studio per «giovani di talento»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:44:55+00:00" >Lug 11, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fuoridellaporta-rilancia-limpegno-per-i-giovani/" rel="bookmark" title="FuoriDellaPorta rilancia l&#8217;impegno per i giovani">FuoriDellaPorta rilancia l&#8217;impegno per i giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T09:36:00+00:00" >Lug 10, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/azione-cattolica-in-terra-santa-accanto-ai-piccoli-disabili-di-betlemme/" rel="bookmark" title="Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme">Azione cattolica in Terra Santa, accanto ai piccoli disabili di Betlemme</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T16:35:47+00:00" >Lug 5, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_596582000a6fe = new tdBlock();
block_td_uid_14_596582000a6fe.id = "td_uid_14_596582000a6fe";
block_td_uid_14_596582000a6fe.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_596582000a6fe_rand"}';
block_td_uid_14_596582000a6fe.td_column_number = "1";
block_td_uid_14_596582000a6fe.block_type = "td_block_9";
block_td_uid_14_596582000a6fe.post_count = "3";
block_td_uid_14_596582000a6fe.found_posts = "1108";
block_td_uid_14_596582000a6fe.header_color = "#";
block_td_uid_14_596582000a6fe.ajax_pagination_infinite_stop = "";
block_td_uid_14_596582000a6fe.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_14_596582000a6fe);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_596582000a6fe_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_596582000a6fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lofferta-della-vita-quarta-via-per-la-beatificazione-e-canonizzazione/" rel="bookmark" title="L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione">L&#8217;offerta della vita, &#8220;quarta via&#8221; per la beatificazione e canonizzazione</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T15:27:51+00:00" >Lug 11, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santa-sede-saranno-presto-beati-monsignor-jaramillo-e-don-ramirez/" rel="bookmark" title="Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez">Santa Sede: saranno presto beati monsignor Jaramillo e don Ramírez</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T14:31:53+00:00" >Lug 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-scrive-ai-g20-stop-a-tutte-le-inutili-stragi/" rel="bookmark" title="Il Papa scrive ai G20: «Stop a tutte le inutili stragi»">Il Papa scrive ai G20: «Stop a tutte le inutili stragi»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T14:03:49+00:00" >Lug 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_596582000c055 = new tdBlock();
block_td_uid_15_596582000c055.id = "td_uid_15_596582000c055";
block_td_uid_15_596582000c055.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_596582000c055_rand"}';
block_td_uid_15_596582000c055.td_column_number = "1";
block_td_uid_15_596582000c055.block_type = "td_block_9";
block_td_uid_15_596582000c055.post_count = "3";
block_td_uid_15_596582000c055.found_posts = "813";
block_td_uid_15_596582000c055.header_color = "#";
block_td_uid_15_596582000c055.ajax_pagination_infinite_stop = "";
block_td_uid_15_596582000c055.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_15_596582000c055);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_596582000c055_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_596582000c055 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/destate-lauser-resta-aperta-per-ferie/" rel="bookmark" title="D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;">D&#8217;estate l&#8217;Auser resta &#8220;aperta per ferie&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:12:36+00:00" >Lug 11, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppo-bambini-e-giovani-al-campo-estivo-finanziato-da-acs/" rel="bookmark" title="Aleppo, bambini e giovani al campo estivo finanziato da Acs">Aleppo, bambini e giovani al campo estivo finanziato da Acs</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T12:58:30+00:00" >Lug 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-storia-e-il-viaggio-musica-e-soldarieta-per-amatrice/" rel="bookmark" title="&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice">&#8220;La Storia e il Viaggio&#8221;: musica e soldarietà per Amatrice</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T11:04:37+00:00" >Lug 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_596582000db27 = new tdBlock();
block_td_uid_16_596582000db27.id = "td_uid_16_596582000db27";
block_td_uid_16_596582000db27.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_596582000db27_rand"}';
block_td_uid_16_596582000db27.td_column_number = "1";
block_td_uid_16_596582000db27.block_type = "td_block_9";
block_td_uid_16_596582000db27.post_count = "3";
block_td_uid_16_596582000db27.found_posts = "286";
block_td_uid_16_596582000db27.header_color = "#";
block_td_uid_16_596582000db27.ajax_pagination_infinite_stop = "";
block_td_uid_16_596582000db27.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_16_596582000db27);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_596582000db27_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_596582000db27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/acli-su-500-famiglie-romane-una-su-due-e-monoreddito/" rel="bookmark" title="Acli, su 500 famiglie romane una su due è monoreddito">Acli, su 500 famiglie romane una su due è monoreddito</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T12:53:37+00:00" >Lug 6, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dal-forum-famiglie-lazio-lappello-a-un-patto-educativo-per-roma/" rel="bookmark" title="Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma">Dal Forum famiglie Lazio l&#8217;appello a un patto educativo per Roma</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T16:56:46+00:00" >Giu 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gender-a-scuola-le-associazioni-familiari-minacciano-lo-sciopero/" rel="bookmark" title="Gender a scuola, le associazioni familiari minacciano lo sciopero">Gender a scuola, le associazioni familiari minacciano lo sciopero</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T10:07:24+00:00" >Giu 19, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_596582000f930 = new tdBlock();
block_td_uid_17_596582000f930.id = "td_uid_17_596582000f930";
block_td_uid_17_596582000f930.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_596582000f930_rand"}';
block_td_uid_17_596582000f930.td_column_number = "1";
block_td_uid_17_596582000f930.block_type = "td_block_9";
block_td_uid_17_596582000f930.post_count = "3";
block_td_uid_17_596582000f930.found_posts = "1197";
block_td_uid_17_596582000f930.header_color = "#";
block_td_uid_17_596582000f930.ajax_pagination_infinite_stop = "";
block_td_uid_17_596582000f930.max_num_pages = "399";
tdBlocksArray.push(block_td_uid_17_596582000f930);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_596582000f930_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_596582000f930 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lavoro-che-cambia-quale-futuro-tra-intelligenza-artificiale-e-robot/" rel="bookmark" title="Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?">Lavoro che cambia: quale futuro tra intelligenza artificiale e robot?</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/agenzia-sir/">Agenzia Sir</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T08:00:35+00:00" >Lug 11, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-settimane-di-ebraico-biblico/" rel="bookmark" title="Le Settimane di ebraico biblico">Le Settimane di ebraico biblico</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T09:43:30+00:00" >Lug 10, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/letta-leuropa-dei-burocrati-non-ce-la-fara-mai/" rel="bookmark" title="Letta: «L&#8217;Europa dei burocrati non ce la farà mai»">Letta: «L&#8217;Europa dei burocrati non ce la farà mai»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T11:53:10+00:00" >Lug 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5965820013990
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>