<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Berlino, identificata tra le vittime Fabrizia Di Lorenzo | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.romasette.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo.jpg" /><meta name="author" content="Redazione online">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Changa+One%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/pe-recent-posts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza' href='http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" />
<link rel='shortlink' href='http://www.romasette.it/?p=26818' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #555751;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-26818 single-format-standard berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">venerdì 23 dicembre 2016</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="width:100%; text-align:right;"><a target="_blank" href="http://www.cattolica.it/"><img align="right" src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg"/></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cfee6ae5b2 = new tdBlock();
block_td_uid_1_585cfee6ae5b2.id = "td_uid_1_585cfee6ae5b2";
block_td_uid_1_585cfee6ae5b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_585cfee6ae5b2_rand"}';
block_td_uid_1_585cfee6ae5b2.td_column_number = "3";
block_td_uid_1_585cfee6ae5b2.block_type = "td_block_mega_menu";
block_td_uid_1_585cfee6ae5b2.post_count = "5";
block_td_uid_1_585cfee6ae5b2.found_posts = "852";
block_td_uid_1_585cfee6ae5b2.header_color = "";
block_td_uid_1_585cfee6ae5b2.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfee6ae5b2.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_1_585cfee6ae5b2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_585cfee6ae5b2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cfee6ae5b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-alla-curia-la-riforma-non-e-un-lifting/" rel="bookmark" title="Il Papa alla Curia: «La riforma non è un lifting»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/PapaGeorg-e1482405451126-180x135.jpg" alt="" title="Il Papa alla Curia: «La riforma non è un lifting»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-alla-curia-la-riforma-non-e-un-lifting/" rel="bookmark" title="Il Papa alla Curia: «La riforma non è un lifting»">Il Papa alla Curia: «La riforma non è un lifting»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-telefona-a-unomattina-auguro-un-natale-cristiano/" rel="bookmark" title="Francesco telefona a UnoMattina: «Auguro un Natale cristiano»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_unomattina-180x135.jpg" alt="" title="Francesco telefona a UnoMattina: «Auguro un Natale cristiano»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-telefona-a-unomattina-auguro-un-natale-cristiano/" rel="bookmark" title="Francesco telefona a UnoMattina: «Auguro un Natale cristiano»">Francesco telefona a UnoMattina: «Auguro un Natale cristiano»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/vaticano-gendarme-e-vigile-del-fuoco-deporranno-il-bambinello-nella-mangiatoia/" rel="bookmark" title="Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vigilifuoco_vaticano-180x135.jpg" alt="" title="Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vaticano-gendarme-e-vigile-del-fuoco-deporranno-il-bambinello-nella-mangiatoia/" rel="bookmark" title="Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia">Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lappello-di-francesco-per-il-congo/" rel="bookmark" title="L&#8217;appello di Francesco per il Congo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_aulapaolovi_14dic2016-180x135.jpg" alt="" title="L&#8217;appello di Francesco per il Congo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lappello-di-francesco-per-il-congo/" rel="bookmark" title="L&#8217;appello di Francesco per il Congo">L&#8217;appello di Francesco per il Congo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-a-betlemme-la-speranza-e-entrata-nel-mondo/" rel="bookmark" title="Francesco: «A Betlemme la speranza è entrata nel mondo»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa-francesco2-180x135.jpg" alt="" title="Francesco: «A Betlemme la speranza è entrata nel mondo»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-a-betlemme-la-speranza-e-entrata-nel-mondo/" rel="bookmark" title="Francesco: «A Betlemme la speranza è entrata nel mondo»">Francesco: «A Betlemme la speranza è entrata nel mondo»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfee6ae5b2" data-td_block_id="td_uid_1_585cfee6ae5b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfee6ae5b2" data-td_block_id="td_uid_1_585cfee6ae5b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585cfee6b2f60 = new tdBlock();
block_td_uid_2_585cfee6b2f60.id = "td_uid_2_585cfee6b2f60";
block_td_uid_2_585cfee6b2f60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_585cfee6b2f60_rand"}';
block_td_uid_2_585cfee6b2f60.td_column_number = "3";
block_td_uid_2_585cfee6b2f60.block_type = "td_block_mega_menu";
block_td_uid_2_585cfee6b2f60.post_count = "5";
block_td_uid_2_585cfee6b2f60.found_posts = "937";
block_td_uid_2_585cfee6b2f60.header_color = "";
block_td_uid_2_585cfee6b2f60.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cfee6b2f60.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_2_585cfee6b2f60);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_585cfee6b2f60_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_585cfee6b2f60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/SEgidio-180x135.jpg" alt="" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio">Natale solidale, in campo Caritas e Sant&#8217;Egidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/vallini-allostello-caritas-per-la-messa-di-natale/" rel="bookmark" title="Vallini all&#8217;Ostello Caritas per la Messa di Natale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vallini_ostellocaritas-180x135.jpg" alt="" title="Vallini all&#8217;Ostello Caritas per la Messa di Natale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vallini-allostello-caritas-per-la-messa-di-natale/" rel="bookmark" title="Vallini all&#8217;Ostello Caritas per la Messa di Natale">Vallini all&#8217;Ostello Caritas per la Messa di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-preghiera-per-gregory-ucciso-dal-freddo/" rel="bookmark" title="La preghiera per Gregory, ucciso dal freddo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/senza-dimora1-180x135.jpg" alt="" title="La preghiera per Gregory, ucciso dal freddo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-preghiera-per-gregory-ucciso-dal-freddo/" rel="bookmark" title="La preghiera per Gregory, ucciso dal freddo">La preghiera per Gregory, ucciso dal freddo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-san-giovanni-frisina-dirige-il-concerto-di-natale/" rel="bookmark" title="A San Giovanni Frisina dirige il concerto di Natale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cororoma-e1460369698941-180x135.jpg" alt="" title="A San Giovanni Frisina dirige il concerto di Natale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-san-giovanni-frisina-dirige-il-concerto-di-natale/" rel="bookmark" title="A San Giovanni Frisina dirige il concerto di Natale">A San Giovanni Frisina dirige il concerto di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-nostra-signora-di-valme-il-presepe-palestinese/" rel="bookmark" title="A Nostra Signora di Valme il presepe palestinese"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/presepe-Valme-180x135.jpg" alt="" title="A Nostra Signora di Valme il presepe palestinese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-nostra-signora-di-valme-il-presepe-palestinese/" rel="bookmark" title="A Nostra Signora di Valme il presepe palestinese">A Nostra Signora di Valme il presepe palestinese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cfee6b2f60" data-td_block_id="td_uid_2_585cfee6b2f60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cfee6b2f60" data-td_block_id="td_uid_2_585cfee6b2f60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_585cfee6b7dad = new tdBlock();
block_td_uid_3_585cfee6b7dad.id = "td_uid_3_585cfee6b7dad";
block_td_uid_3_585cfee6b7dad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_585cfee6b7dad_rand"}';
block_td_uid_3_585cfee6b7dad.td_column_number = "3";
block_td_uid_3_585cfee6b7dad.block_type = "td_block_mega_menu";
block_td_uid_3_585cfee6b7dad.post_count = "5";
block_td_uid_3_585cfee6b7dad.found_posts = "1109";
block_td_uid_3_585cfee6b7dad.header_color = "";
block_td_uid_3_585cfee6b7dad.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cfee6b7dad.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_3_585cfee6b7dad);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_585cfee6b7dad_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_585cfee6b7dad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ceis-180x135.jpg" alt="" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza">Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppoday-180x135.jpg" alt="" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»">#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/2017-la-festa-di-roma-sui-ponti-e-lungo-il-tevere/" rel="bookmark" title="2017, la Festa di Roma sui ponti e lungo il Tevere"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ponteMusica-180x135.jpg" alt="" title="2017, la Festa di Roma sui ponti e lungo il Tevere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/2017-la-festa-di-roma-sui-ponti-e-lungo-il-tevere/" rel="bookmark" title="2017, la Festa di Roma sui ponti e lungo il Tevere">2017, la Festa di Roma sui ponti e lungo il Tevere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/atac-questanno-la-metro-aperta-il-25-pomeriggio/" rel="bookmark" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/atacNatale-180x135.jpg" alt="" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/atac-questanno-la-metro-aperta-il-25-pomeriggio/" rel="bookmark" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale">Atac, quest&#8217;anno metro aperta il pomeriggio di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/napoleonico-180x135.jpg" alt="" title="Natale nei musei civici, 2 settimane di festa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa">Natale nei musei civici, 2 settimane di festa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cfee6b7dad" data-td_block_id="td_uid_3_585cfee6b7dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cfee6b7dad" data-td_block_id="td_uid_3_585cfee6b7dad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_585cfee6bcf91 = new tdBlock();
block_td_uid_4_585cfee6bcf91.id = "td_uid_4_585cfee6bcf91";
block_td_uid_4_585cfee6bcf91.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_585cfee6bcf91_rand"}';
block_td_uid_4_585cfee6bcf91.td_column_number = "3";
block_td_uid_4_585cfee6bcf91.block_type = "td_block_mega_menu";
block_td_uid_4_585cfee6bcf91.post_count = "5";
block_td_uid_4_585cfee6bcf91.found_posts = "247";
block_td_uid_4_585cfee6bcf91.header_color = "";
block_td_uid_4_585cfee6bcf91.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfee6bcf91.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_4_585cfee6bcf91);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_585cfee6bcf91_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_585cfee6bcf91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia2-180x135.jpg" alt="" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»">Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_crisi-180x135.jpg" alt="" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»">Forum famiglie: fare un figlio, «tra le prime cause di povertà»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fare-rete-intorno-alla-famiglia/" rel="bookmark" title="Fare rete intorno alla famiglia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_spalle-e1454058895450-180x135.jpg" alt="" title="Fare rete intorno alla famiglia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fare-rete-intorno-alla-famiglia/" rel="bookmark" title="Fare rete intorno alla famiglia">Fare rete intorno alla famiglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/buono-scuola-per-le-paritarie-la-regione-dice-no/" rel="bookmark" title="Buono scuola per le paritarie, la Regione dice &#8220;no&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/regione-lazio-180x135.jpg" alt="" title="Buono scuola per le paritarie, la Regione dice &#8220;no&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/buono-scuola-per-le-paritarie-la-regione-dice-no/" rel="bookmark" title="Buono scuola per le paritarie, la Regione dice &#8220;no&#8221;">Buono scuola per le paritarie, la Regione dice &#8220;no&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/forum-famiglie-tornano-i-matrimoni-ma-ancora-troppi-ostacoli/" rel="bookmark" title="Forum famiglie: tornano i matrimoni, ma ancora troppi ostacoli"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/de-palo1-180x135.jpg" alt="" title="Forum famiglie: tornano i matrimoni, ma ancora troppi ostacoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/forum-famiglie-tornano-i-matrimoni-ma-ancora-troppi-ostacoli/" rel="bookmark" title="Forum famiglie: tornano i matrimoni, ma ancora troppi ostacoli">Forum famiglie: tornano i matrimoni, ma ancora troppi ostacoli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585cfee6bcf91" data-td_block_id="td_uid_4_585cfee6bcf91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585cfee6bcf91" data-td_block_id="td_uid_4_585cfee6bcf91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_585cfee6c1fcc = new tdBlock();
block_td_uid_5_585cfee6c1fcc.id = "td_uid_5_585cfee6c1fcc";
block_td_uid_5_585cfee6c1fcc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_585cfee6c1fcc_rand"}';
block_td_uid_5_585cfee6c1fcc.td_column_number = "3";
block_td_uid_5_585cfee6c1fcc.block_type = "td_block_mega_menu";
block_td_uid_5_585cfee6c1fcc.post_count = "5";
block_td_uid_5_585cfee6c1fcc.found_posts = "303";
block_td_uid_5_585cfee6c1fcc.header_color = "";
block_td_uid_5_585cfee6c1fcc.ajax_pagination_infinite_stop = "";
block_td_uid_5_585cfee6c1fcc.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_5_585cfee6c1fcc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_585cfee6c1fcc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_585cfee6c1fcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/taize-in-lettonia-lincontro-europeo-dei-giovani/" rel="bookmark" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lettonia_riga-180x135.jpg" alt="Riga - Lettonia" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/taize-in-lettonia-lincontro-europeo-dei-giovani/" rel="bookmark" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani">Taizé: in Lettonia l&#8217;incontro europeo dei giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pul2-180x135.jpg" alt="" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma">130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/gmg-2019-sara-aperta-ad-altre-confessioni-cristiane/" rel="bookmark" title="Gmg 2019 sarà aperta ad altre confessioni cristiane?"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cracovia2016-180x135.jpg" alt="" title="Gmg 2019 sarà aperta ad altre confessioni cristiane?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gmg-2019-sara-aperta-ad-altre-confessioni-cristiane/" rel="bookmark" title="Gmg 2019 sarà aperta ad altre confessioni cristiane?">Gmg 2019 sarà aperta ad altre confessioni cristiane?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sfida-tra-gli-oratori-allolimpico-prima-del-derby/" rel="bookmark" title="Sfida tra gli oratori all&#8217;Olimpico prima del derby"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/junior-tim-cupbo-180x135.jpg" alt="" title="Sfida tra gli oratori all&#8217;Olimpico prima del derby"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sfida-tra-gli-oratori-allolimpico-prima-del-derby/" rel="bookmark" title="Sfida tra gli oratori all&#8217;Olimpico prima del derby">Sfida tra gli oratori all&#8217;Olimpico prima del derby</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fatebenefratelli-un-percorso-educativo-per-gli-studenti-sulla-salute/" rel="bookmark" title="Fatebenefratelli: un percorso educativo per gli studenti sulla salute"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/fumo1-e1467359578189-180x135.jpg" alt="" title="Fatebenefratelli: un percorso educativo per gli studenti sulla salute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fatebenefratelli-un-percorso-educativo-per-gli-studenti-sulla-salute/" rel="bookmark" title="Fatebenefratelli: un percorso educativo per gli studenti sulla salute">Fatebenefratelli: un percorso educativo per gli studenti sulla salute</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cfee6c1fcc" data-td_block_id="td_uid_5_585cfee6c1fcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cfee6c1fcc" data-td_block_id="td_uid_5_585cfee6c1fcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_585cfee6c6f98 = new tdBlock();
block_td_uid_6_585cfee6c6f98.id = "td_uid_6_585cfee6c6f98";
block_td_uid_6_585cfee6c6f98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_585cfee6c6f98_rand"}';
block_td_uid_6_585cfee6c6f98.td_column_number = "3";
block_td_uid_6_585cfee6c6f98.block_type = "td_block_mega_menu";
block_td_uid_6_585cfee6c6f98.post_count = "5";
block_td_uid_6_585cfee6c6f98.found_posts = "599";
block_td_uid_6_585cfee6c6f98.header_color = "";
block_td_uid_6_585cfee6c6f98.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cfee6c6f98.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_585cfee6c6f98);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_585cfee6c6f98_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_585cfee6c6f98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ceis-180x135.jpg" alt="" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza">Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/SEgidio-180x135.jpg" alt="" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio">Natale solidale, in campo Caritas e Sant&#8217;Egidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppoday-180x135.jpg" alt="" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»">#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/nigeria2-180x135.jpg" alt="" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram">Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/bambino-gesu-ai-piccoli-ricoverati-in-dono-i-prodotti-delle-zone-del-sisma/" rel="bookmark" title="Bambino Gesù, in dono i prodotti delle zone del sisma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bambino-gesù1-180x135.jpg" alt="" title="Bambino Gesù, in dono i prodotti delle zone del sisma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/bambino-gesu-ai-piccoli-ricoverati-in-dono-i-prodotti-delle-zone-del-sisma/" rel="bookmark" title="Bambino Gesù, in dono i prodotti delle zone del sisma">Bambino Gesù, in dono i prodotti delle zone del sisma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cfee6c6f98" data-td_block_id="td_uid_6_585cfee6c6f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cfee6c6f98" data-td_block_id="td_uid_6_585cfee6c6f98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_585cfee6cb11d = new tdBlock();
block_td_uid_7_585cfee6cb11d.id = "td_uid_7_585cfee6cb11d";
block_td_uid_7_585cfee6cb11d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_585cfee6cb11d_rand"}';
block_td_uid_7_585cfee6cb11d.td_column_number = "3";
block_td_uid_7_585cfee6cb11d.block_type = "td_block_mega_menu";
block_td_uid_7_585cfee6cb11d.post_count = "5";
block_td_uid_7_585cfee6cb11d.found_posts = "956";
block_td_uid_7_585cfee6cb11d.header_color = "";
block_td_uid_7_585cfee6cb11d.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cfee6cb11d.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_7_585cfee6cb11d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_585cfee6cb11d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_585cfee6cb11d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/save-the-children-nessun-bambino-dovrebbe-essere-ignorato/" rel="bookmark" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/savethechristmas-180x135.png" alt="Save th eChristmas - video di Save The Children" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/save-the-children-nessun-bambino-dovrebbe-essere-ignorato/" rel="bookmark" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»">Save the Children: «Nessun bambino dovrebbe essere ignorato»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/napoleonico-180x135.jpg" alt="" title="Natale nei musei civici, 2 settimane di festa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa">Natale nei musei civici, 2 settimane di festa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pul2-180x135.jpg" alt="" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma">130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/musei-vaticani-riapre-al-pubblico-il-braccio-nuovo/" rel="bookmark" title="Musei Vaticani, riapre al pubblico il Braccio Nuovo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/braccionuovo_museivaticani-180x135.jpg" alt="" title="Musei Vaticani, riapre al pubblico il Braccio Nuovo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/musei-vaticani-riapre-al-pubblico-il-braccio-nuovo/" rel="bookmark" title="Musei Vaticani, riapre al pubblico il Braccio Nuovo">Musei Vaticani, riapre al pubblico il Braccio Nuovo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/tv-e-giornali-poca-voce-ai-migranti/" rel="bookmark" title="Tv e giornali: poca voce ai migranti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti_rimpatrio-180x135.jpg" alt="" title="Tv e giornali: poca voce ai migranti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/tv-e-giornali-poca-voce-ai-migranti/" rel="bookmark" title="Tv e giornali: poca voce ai migranti">Tv e giornali: poca voce ai migranti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cfee6cb11d" data-td_block_id="td_uid_7_585cfee6cb11d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cfee6cb11d" data-td_block_id="td_uid_7_585cfee6cb11d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-26818" class="post-26818 post type-post status-publish format-standard has-post-thumbnail hentry category-dal-mondo category-in-italia tag-attentato tag-berlino tag-fabrizia-di-lorenzo tag-paolo-gentiloni tag-sergio-mattarella" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Dal mondo" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/dal-mondo/"><span itemprop="title">Dal mondo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Berlino, identificata tra le vittime Fabrizia Di Lorenzo"><meta itemprop="url" content = "http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/">Berlino, identificata tra le vittime Fabrizia Di Lorenzo</span></div>
            <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.romasette.it/wp-content/uploads/stampa_pdf.png" alt="Print Friendly" /></a></div><ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/dal-mondo/">Dal mondo</a></li><li class="entry-category"><a  href="http://www.romasette.it/category/in-italia/">In Italia</a></li></ul>
            <header>
                <h1 class="entry-title">Berlino, identificata tra le vittime Fabrizia Di Lorenzo</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/staff/">Redazione online</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:16:33+00:00" >Dic 23, 2016</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Berlino%2C+identificata+tra+le+vittime+Fabrizia+Di+Lorenzo&url=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/&amp;media=http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" data-text="Berlino, identificata tra le vittime Fabrizia Di Lorenzo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo.jpg" data-caption=""><img width="640" height="375" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo-640x375.jpg" alt="" title="berlino_fabriziadilorenzo"/></a></div>
        <div class="pf-content"><p><time datetime="" data-timestamp="1482420008"><em>L&#8217;italiana risultava dispersa dopo l&#8217;attentato del 19 dicembre. Il cordoglio del presidente Mattarella: «Notizia che conferma i peggiori timori dei giorni scorsi»</em><br />
</time><span id="more-26818"></span></p>
<div class="post-content">
<p><strong>La conferma è arrivata</strong> dal ministro degli Esteri Angelino Alfano ieri, tre giorni dopo l&#8217;attentato al mercato di Natale di Charlottenburg, Berlino, lunedì 19 dicembre: tra le vittime del camion che si è lanciato a tutta velocità tra le bancarelle c&#8217;è anche Fabrizia Di Lorenzo, 31 anni, che era stata dichiarata dispersa la sera stessa.</p>
<p><strong>«La notizia dell’identificazione</strong> di Fabrizia Di Lorenzo tra le vittime della strage di Berlino conferma i peggiori timori dei giorni scorsi &#8211; è il commento del presidente della Repubblica Sergio Mattarella -. Il dolore per la sua morte è grande. Ancora una volta una nostra giovane connazionale rimane, all’estero, vittima dell’insensata ed esecrabile violenza del terrorismo». Nelle parole del presidente «la solidarietà e la vicinanza di tutto il nostro Paese» ai genitori e al fratello di Fabrizia.</p>
<p><strong>La famiglia della giovane donna</strong>, originaria di Sulmona, in realtà aveva fatto capire da subito di non nutrire speranza. «È un dolore troppo grande, sento che mi ha abbandonata», aveva detto la mamma. Ora vorrebbero riportarla a casa prima di Natale, ma i tempi potrebbero essere più lunghi. «L&#8217;Italia &#8211; ha scritto su Twitter il premier Paolo Gentiloni &#8211; ricorda Fabrizia Di Lorenzo, cittadina esemplare uccisa dai terroristi. Il Paese si unisce commosso al dolore della famiglia».23 dicembre 2016</p>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/attentato/">attentato</a></li><li><a href="http://www.romasette.it/tag/berlino/">berlino</a></li><li><a href="http://www.romasette.it/tag/fabrizia-di-lorenzo/">fabrizia di lorenzo</a></li><li><a href="http://www.romasette.it/tag/paolo-gentiloni/">paolo gentiloni</a></li><li><a href="http://www.romasette.it/tag/sergio-mattarella/">sergio mattarella</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Berlino%2C+identificata+tra+le+vittime+Fabrizia+Di+Lorenzo&url=http%3A%2F%2Fwww.romasette.it%2Fberlino-identificata-tra-le-vittime-fabrizia-di-lorenzo%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/&amp;media=http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" data-text="Berlino, identificata tra le vittime Fabrizia Di Lorenzo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/">Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/staff/">Redazione online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione online"></span><meta itemprop="datePublished" content="2016-12-23T11:16:33+00:00"><meta itemprop="dateModified" content="2016-12-23T11:17:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Berlino, identificata tra le vittime Fabrizia Di Lorenzo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="398"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_585cfee6d4cbe = new tdBlock();
block_td_uid_8_585cfee6d4cbe.id = "td_uid_8_585cfee6d4cbe";
block_td_uid_8_585cfee6d4cbe.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_232962262 td_uid_8_585cfee6d4cbe_rand","td_column_number":3,"live_filter_cur_post_id":26818,"live_filter_cur_post_author":"66"}';
block_td_uid_8_585cfee6d4cbe.td_column_number = "3";
block_td_uid_8_585cfee6d4cbe.block_type = "td_block_related_posts";
block_td_uid_8_585cfee6d4cbe.post_count = "6";
block_td_uid_8_585cfee6d4cbe.found_posts = "1725";
block_td_uid_8_585cfee6d4cbe.header_color = "";
block_td_uid_8_585cfee6d4cbe.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cfee6d4cbe.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_8_585cfee6d4cbe);
</script><div class="td_block_wrap td_block_related_posts td_block_id_232962262 td_uid_8_585cfee6d4cbe_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_585cfee6dd37a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_585cfee6d4cbe" href="#">Articoli correlati</a><a id="td_uid_10_585cfee6dd427" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_585cfee6d4cbe" href="#">Altro dall'autore</a></h4><div id=td_uid_8_585cfee6d4cbe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/nigeria2-238x178.jpg" alt="" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram">Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/terra-santa-primo-natale-del-custode-il-muro-pensiamo-come-superarlo/" rel="bookmark" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/francesco-patton-238x178.jpg" alt="" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/terra-santa-primo-natale-del-custode-il-muro-pensiamo-come-superarlo/" rel="bookmark" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»">Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/taize-in-lettonia-lincontro-europeo-dei-giovani/" rel="bookmark" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lettonia_riga-238x178.jpg" alt="Riga - Lettonia" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/taize-in-lettonia-lincontro-europeo-dei-giovani/" rel="bookmark" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani">Taizé: in Lettonia l&#8217;incontro europeo dei giovani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/save-the-children-ad-aleppo-si-muore-per-il-freddo/" rel="bookmark" title="Save the Children: ad Aleppo si muore per il freddo"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppo_neve-238x178.jpg" alt="" title="Save the Children: ad Aleppo si muore per il freddo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/save-the-children-ad-aleppo-si-muore-per-il-freddo/" rel="bookmark" title="Save the Children: ad Aleppo si muore per il freddo">Save the Children: ad Aleppo si muore per il freddo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/aleppo-la-speranza-che-sia-lultimo-natale-di-morte/" rel="bookmark" title="Aleppo: la speranza che sia l&#8217;ultimo Natale di morte"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/maxresdefault-6-238x178.jpg" alt="" title="Aleppo: la speranza che sia l&#8217;ultimo Natale di morte"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppo-la-speranza-che-sia-lultimo-natale-di-morte/" rel="bookmark" title="Aleppo: la speranza che sia l&#8217;ultimo Natale di morte">Aleppo: la speranza che sia l&#8217;ultimo Natale di morte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/berlino-forum-terzo-settore-non-demonizzare-la-cultura-dellaccoglienza/" rel="bookmark" title="Berlino, Forum terzo settore: «Non demonizzare la cultura dell&#8217;accoglienza»"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pietro-barbieri-1-238x178.jpg" alt="" title="Berlino, Forum terzo settore: «Non demonizzare la cultura dell&#8217;accoglienza»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/berlino-forum-terzo-settore-non-demonizzare-la-cultura-dellaccoglienza/" rel="bookmark" title="Berlino, Forum terzo settore: «Non demonizzare la cultura dell&#8217;accoglienza»">Berlino, Forum terzo settore: «Non demonizzare la cultura dell&#8217;accoglienza»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cfee6d4cbe" data-td_block_id="td_uid_8_585cfee6d4cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cfee6d4cbe" data-td_block_id="td_uid_8_585cfee6d4cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_585cfee6e0eec = new tdBlock();
block_td_uid_11_585cfee6e0eec.id = "td_uid_11_585cfee6e0eec";
block_td_uid_11_585cfee6e0eec.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_585cfee6e0eec_rand"}';
block_td_uid_11_585cfee6e0eec.td_column_number = "1";
block_td_uid_11_585cfee6e0eec.block_type = "td_block_7";
block_td_uid_11_585cfee6e0eec.post_count = "15";
block_td_uid_11_585cfee6e0eec.found_posts = "5526";
block_td_uid_11_585cfee6e0eec.header_color = "#";
block_td_uid_11_585cfee6e0eec.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cfee6e0eec.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_11_585cfee6e0eec);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_585cfee6e0eec_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_585cfee6e0eec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" rel="bookmark" title="Berlino, identificata tra le vittime Fabrizia Di Lorenzo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/berlino_fabriziadilorenzo-100x75.jpg" alt="" title="Berlino, identificata tra le vittime Fabrizia Di Lorenzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo/" rel="bookmark" title="Berlino, identificata tra le vittime Fabrizia Di Lorenzo">Berlino, identificata tra le vittime Fabrizia Di Lorenzo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:16:33+00:00" >Dic 23, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ceis-100x75.jpg" alt="" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza">Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:28:16+00:00" >Dic 23, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/SEgidio-100x75.jpg" alt="" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio">Natale solidale, in campo Caritas e Sant&#8217;Egidio</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:06:42+00:00" >Dic 23, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/servi-degli-altri-tra-le-ferite-di-roma-col-sorriso-di-gesu/" rel="bookmark" title="Tra le ferite di Roma, col sorriso di Cristo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/natività-100x75.jpg" alt="" title="Tra le ferite di Roma, col sorriso di Cristo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servi-degli-altri-tra-le-ferite-di-roma-col-sorriso-di-gesu/" rel="bookmark" title="Tra le ferite di Roma, col sorriso di Cristo">Tra le ferite di Roma, col sorriso di Cristo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:48:23+00:00" >Dic 23, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppoday-100x75.jpg" alt="" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»">#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:38:49+00:00" >Dic 23, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/save-the-children-nessun-bambino-dovrebbe-essere-ignorato/" rel="bookmark" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/savethechristmas-100x75.png" alt="Save th eChristmas - video di Save The Children" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/save-the-children-nessun-bambino-dovrebbe-essere-ignorato/" rel="bookmark" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»">Save the Children: «Nessun bambino dovrebbe essere ignorato»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T17:01:56+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/2017-la-festa-di-roma-sui-ponti-e-lungo-il-tevere/" rel="bookmark" title="2017, la Festa di Roma sui ponti e lungo il Tevere"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ponteMusica-100x75.jpg" alt="" title="2017, la Festa di Roma sui ponti e lungo il Tevere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/2017-la-festa-di-roma-sui-ponti-e-lungo-il-tevere/" rel="bookmark" title="2017, la Festa di Roma sui ponti e lungo il Tevere">2017, la Festa di Roma sui ponti e lungo il Tevere</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:06:58+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/monsignor-marciano-a-natale-non-paura-ma-grazia/" rel="bookmark" title="Monsignor Marcianò, a Natale «non paura ma grazia»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marcianò-1-100x75.jpg" alt="" title="Monsignor Marcianò, a Natale «non paura ma grazia»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/monsignor-marciano-a-natale-non-paura-ma-grazia/" rel="bookmark" title="Monsignor Marcianò, a Natale «non paura ma grazia»">Monsignor Marcianò, a Natale «non paura ma grazia»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T14:51:08+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/atac-questanno-la-metro-aperta-il-25-pomeriggio/" rel="bookmark" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/atacNatale-100x75.jpg" alt="" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/atac-questanno-la-metro-aperta-il-25-pomeriggio/" rel="bookmark" title="Atac, quest&#8217;anno metro aperta il pomeriggio di Natale">Atac, quest&#8217;anno metro aperta il pomeriggio di Natale</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:22:27+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/nigeria2-100x75.jpg" alt="" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-natale-che-non-esiste-nella-nigeria-ostaggio-di-boko-haram/" rel="bookmark" title="Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram">Il Natale (che non esiste) nella Nigeria ostaggio di Boko Haram</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:11:48+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/bambino-gesu-ai-piccoli-ricoverati-in-dono-i-prodotti-delle-zone-del-sisma/" rel="bookmark" title="Bambino Gesù, in dono i prodotti delle zone del sisma"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bambino-gesù1-100x75.jpg" alt="" title="Bambino Gesù, in dono i prodotti delle zone del sisma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/bambino-gesu-ai-piccoli-ricoverati-in-dono-i-prodotti-delle-zone-del-sisma/" rel="bookmark" title="Bambino Gesù, in dono i prodotti delle zone del sisma">Bambino Gesù, in dono i prodotti delle zone del sisma</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:37:45+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/napoleonico-100x75.jpg" alt="" title="Natale nei musei civici, 2 settimane di festa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa">Natale nei musei civici, 2 settimane di festa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:22:21+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-alla-curia-la-riforma-non-e-un-lifting/" rel="bookmark" title="Il Papa alla Curia: «La riforma non è un lifting»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/PapaGeorg-e1482405451126-100x75.jpg" alt="" title="Il Papa alla Curia: «La riforma non è un lifting»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-alla-curia-la-riforma-non-e-un-lifting/" rel="bookmark" title="Il Papa alla Curia: «La riforma non è un lifting»">Il Papa alla Curia: «La riforma non è un lifting»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:16:28+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/terra-santa-primo-natale-del-custode-il-muro-pensiamo-come-superarlo/" rel="bookmark" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/francesco-patton-100x75.jpg" alt="" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/terra-santa-primo-natale-del-custode-il-muro-pensiamo-come-superarlo/" rel="bookmark" title="Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»">Terra Santa, primo Natale del Custode: «Il Muro? Pensiamo come superarlo»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:53:59+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-fuci-su-internet-con-un-nuovo-sito/" rel="bookmark" title="La Fuci su internet con un nuovo sito"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani_internet_cell-100x75.jpg" alt="" title="La Fuci su internet con un nuovo sito"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-fuci-su-internet-con-un-nuovo-sito/" rel="bookmark" title="La Fuci su internet con un nuovo sito">La Fuci su internet con un nuovo sito</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:52:29+00:00" >Dic 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1482489574" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_585cfee6ec1b1 = new tdBlock();
block_td_uid_12_585cfee6ec1b1.id = "td_uid_12_585cfee6ec1b1";
block_td_uid_12_585cfee6ec1b1.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_585cfee6ec1b1_rand"}';
block_td_uid_12_585cfee6ec1b1.td_column_number = "1";
block_td_uid_12_585cfee6ec1b1.block_type = "td_block_9";
block_td_uid_12_585cfee6ec1b1.post_count = "3";
block_td_uid_12_585cfee6ec1b1.found_posts = "937";
block_td_uid_12_585cfee6ec1b1.header_color = "#";
block_td_uid_12_585cfee6ec1b1.ajax_pagination_infinite_stop = "";
block_td_uid_12_585cfee6ec1b1.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_12_585cfee6ec1b1);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_585cfee6ec1b1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_585cfee6ec1b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio">Natale solidale, in campo Caritas e Sant&#8217;Egidio</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:06:42+00:00" >Dic 23, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vallini-allostello-caritas-per-la-messa-di-natale/" rel="bookmark" title="Vallini all&#8217;Ostello Caritas per la Messa di Natale">Vallini all&#8217;Ostello Caritas per la Messa di Natale</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T09:57:49+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-preghiera-per-gregory-ucciso-dal-freddo/" rel="bookmark" title="La preghiera per Gregory, ucciso dal freddo">La preghiera per Gregory, ucciso dal freddo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/vanessa-ricciardi/">Vanessa Ricciardi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T09:38:07+00:00" >Dic 21, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_585cfee6ee3a8 = new tdBlock();
block_td_uid_13_585cfee6ee3a8.id = "td_uid_13_585cfee6ee3a8";
block_td_uid_13_585cfee6ee3a8.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_585cfee6ee3a8_rand"}';
block_td_uid_13_585cfee6ee3a8.td_column_number = "1";
block_td_uid_13_585cfee6ee3a8.block_type = "td_block_9";
block_td_uid_13_585cfee6ee3a8.post_count = "3";
block_td_uid_13_585cfee6ee3a8.found_posts = "303";
block_td_uid_13_585cfee6ee3a8.header_color = "#";
block_td_uid_13_585cfee6ee3a8.ajax_pagination_infinite_stop = "";
block_td_uid_13_585cfee6ee3a8.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_13_585cfee6ee3a8);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_585cfee6ee3a8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_585cfee6ee3a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/taize-in-lettonia-lincontro-europeo-dei-giovani/" rel="bookmark" title="Taizé: in Lettonia l&#8217;incontro europeo dei giovani">Taizé: in Lettonia l&#8217;incontro europeo dei giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:06:19+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma">130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T13:04:30+00:00" >Dic 20, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gmg-2019-sara-aperta-ad-altre-confessioni-cristiane/" rel="bookmark" title="Gmg 2019 sarà aperta ad altre confessioni cristiane?">Gmg 2019 sarà aperta ad altre confessioni cristiane?</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T14:04:16+00:00" >Dic 12, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_585cfee6f023a = new tdBlock();
block_td_uid_14_585cfee6f023a.id = "td_uid_14_585cfee6f023a";
block_td_uid_14_585cfee6f023a.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_585cfee6f023a_rand"}';
block_td_uid_14_585cfee6f023a.td_column_number = "1";
block_td_uid_14_585cfee6f023a.block_type = "td_block_9";
block_td_uid_14_585cfee6f023a.post_count = "3";
block_td_uid_14_585cfee6f023a.found_posts = "852";
block_td_uid_14_585cfee6f023a.header_color = "#";
block_td_uid_14_585cfee6f023a.ajax_pagination_infinite_stop = "";
block_td_uid_14_585cfee6f023a.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_14_585cfee6f023a);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_585cfee6f023a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_585cfee6f023a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-alla-curia-la-riforma-non-e-un-lifting/" rel="bookmark" title="Il Papa alla Curia: «La riforma non è un lifting»">Il Papa alla Curia: «La riforma non è un lifting»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/angelo-zema/">Angelo Zema</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:16:28+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-telefona-a-unomattina-auguro-un-natale-cristiano/" rel="bookmark" title="Francesco telefona a UnoMattina: «Auguro un Natale cristiano»">Francesco telefona a UnoMattina: «Auguro un Natale cristiano»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:30:54+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vaticano-gendarme-e-vigile-del-fuoco-deporranno-il-bambinello-nella-mangiatoia/" rel="bookmark" title="Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia">Vaticano, gendarme e vigile del fuoco deporranno il bambinello nella mangiatoia</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T09:41:52+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_585cfee6f2045 = new tdBlock();
block_td_uid_15_585cfee6f2045.id = "td_uid_15_585cfee6f2045";
block_td_uid_15_585cfee6f2045.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_585cfee6f2045_rand"}';
block_td_uid_15_585cfee6f2045.td_column_number = "1";
block_td_uid_15_585cfee6f2045.block_type = "td_block_9";
block_td_uid_15_585cfee6f2045.post_count = "3";
block_td_uid_15_585cfee6f2045.found_posts = "599";
block_td_uid_15_585cfee6f2045.header_color = "#";
block_td_uid_15_585cfee6f2045.ajax_pagination_infinite_stop = "";
block_td_uid_15_585cfee6f2045.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_15_585cfee6f2045);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_585cfee6f2045_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_585cfee6f2045 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-ceis-inaugura-casa-di-sara-per-donne-vittime-di-violenza/" rel="bookmark" title="Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza">Il Ceis inaugura &#8220;Casa di Sara&#8221;, per donne vittime di violenza</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/vanessa-ricciardi/">Vanessa Ricciardi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:28:16+00:00" >Dic 23, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-solidale-in-campo-caritas-e-santegidio/" rel="bookmark" title="Natale solidale, in campo Caritas e Sant&#8217;Egidio">Natale solidale, in campo Caritas e Sant&#8217;Egidio</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:06:42+00:00" >Dic 23, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aleppoday-lunicef-i-bambini-siriani-hanno-bisogno-di-noi/" rel="bookmark" title="#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»">#Aleppoday, l&#8217;Unicef: «I bambini siriani hanno bisogno di noi»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:38:49+00:00" >Dic 23, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_585cfee6f423a = new tdBlock();
block_td_uid_16_585cfee6f423a.id = "td_uid_16_585cfee6f423a";
block_td_uid_16_585cfee6f423a.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_585cfee6f423a_rand"}';
block_td_uid_16_585cfee6f423a.td_column_number = "1";
block_td_uid_16_585cfee6f423a.block_type = "td_block_9";
block_td_uid_16_585cfee6f423a.post_count = "3";
block_td_uid_16_585cfee6f423a.found_posts = "247";
block_td_uid_16_585cfee6f423a.header_color = "#";
block_td_uid_16_585cfee6f423a.ajax_pagination_infinite_stop = "";
block_td_uid_16_585cfee6f423a.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_16_585cfee6f423a);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_585cfee6f423a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_585cfee6f423a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»">Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-13T10:44:06+00:00" >Dic 13, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»">Forum famiglie: fare un figlio, «tra le prime cause di povertà»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T10:22:03+00:00" >Nov 29, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fare-rete-intorno-alla-famiglia/" rel="bookmark" title="Fare rete intorno alla famiglia">Fare rete intorno alla famiglia</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T09:19:04+00:00" >Nov 28, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_585cfee701f64 = new tdBlock();
block_td_uid_17_585cfee701f64.id = "td_uid_17_585cfee701f64";
block_td_uid_17_585cfee701f64.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_585cfee701f64_rand"}';
block_td_uid_17_585cfee701f64.td_column_number = "1";
block_td_uid_17_585cfee701f64.block_type = "td_block_9";
block_td_uid_17_585cfee701f64.post_count = "3";
block_td_uid_17_585cfee701f64.found_posts = "956";
block_td_uid_17_585cfee701f64.header_color = "#";
block_td_uid_17_585cfee701f64.ajax_pagination_infinite_stop = "";
block_td_uid_17_585cfee701f64.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_17_585cfee701f64);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_585cfee701f64_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_585cfee701f64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/save-the-children-nessun-bambino-dovrebbe-essere-ignorato/" rel="bookmark" title="Save the Children: «Nessun bambino dovrebbe essere ignorato»">Save the Children: «Nessun bambino dovrebbe essere ignorato»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T17:01:56+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/natale-nei-musei-civici-2-settimane-di-festa/" rel="bookmark" title="Natale nei musei civici, 2 settimane di festa">Natale nei musei civici, 2 settimane di festa</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:22:21+00:00" >Dic 22, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/130-studenti-dalla-lateranense-alle-periferie-di-roma/" rel="bookmark" title="130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma">130 studenti, dalla Lateranense alle &#8220;periferie&#8221; di Roma</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T13:04:30+00:00" >Dic 20, 2016</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/lufficio-stampa-e-comunicazioni-sociali/">Ufficio Stampa</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 585cfee7065a8
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.romasette.it/wp-content/plugins/printfriendly/images/romasette_it.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://www.romasette.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.romasette.it\/berlino-identificata-tra-le-vittime-fabrizia-di-lorenzo\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.12'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

        <!-- Eu Cookie Law 2.9.4 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#dd3333;
                background: rgb(255,255,255);
                background: rgba(255,255,255,0.85);
            ">
            <p>Utilizzando il sito, accetti l'utilizzo dei cookie. <a style="color:#dd3333;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#dd3333;
                    background-color: rgba(255,255,255,0.9);
                    ">
             <p><div style="color:#666666;">Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Abbiamo aggiornato l'Informativa secondo la "EU Cookie Law". Puoi continuare ad utilizzare questo sito senza modificare le impostazioni dei cookie o cliccare su "Accetta" permettendo il loro utilizzo.</a></p>
                <p><a style="color:#dd3333;" href="#" id="pea_close">Chiudi</a></p>
			</div>
        </div>
</body>
</html>