<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.romasette.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/centro_ascolto.jpg" /><meta name="author" content="Redazione online">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Changa+One%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/pe-recent-posts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Accademia delle Belle Arti: il nuovo anno, nel segno della cultura' href='http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/' />
<link rel='next' title='Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem' href='http://www.romasette.it/iraq-vescovo-siro-ortodosso-nella-chiesa-di-santefrem/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" />
<link rel='shortlink' href='http://www.romasette.it/?p=28509' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #555751;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-28509 single-format-standard caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">martedì 7 febbraio 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="width:100%; text-align:right;"><a target="_blank" href="http://www.cattolica.it/"><img align="right" src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg"/></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589a31a9ab929 = new tdBlock();
block_td_uid_1_589a31a9ab929.id = "td_uid_1_589a31a9ab929";
block_td_uid_1_589a31a9ab929.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_589a31a9ab929_rand"}';
block_td_uid_1_589a31a9ab929.td_column_number = "3";
block_td_uid_1_589a31a9ab929.block_type = "td_block_mega_menu";
block_td_uid_1_589a31a9ab929.post_count = "5";
block_td_uid_1_589a31a9ab929.found_posts = "900";
block_td_uid_1_589a31a9ab929.header_color = "";
block_td_uid_1_589a31a9ab929.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a31a9ab929.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_1_589a31a9ab929);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_589a31a9ab929_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589a31a9ab929 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-aprire-la-porta-del-cuore-allaltro/" rel="bookmark" title="Francesco: «Aprire la porta del cuore all&#8217;altro»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_udienza_11gen2017-180x135.jpg" alt="" title="Francesco: «Aprire la porta del cuore all&#8217;altro»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-aprire-la-porta-del-cuore-allaltro/" rel="bookmark" title="Francesco: «Aprire la porta del cuore all&#8217;altro»">Francesco: «Aprire la porta del cuore all&#8217;altro»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dalla-cei-pieno-appoggio-al-cammino-di-riforma-voluto-da-francesco/" rel="bookmark" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa-5-180x135.jpg" alt="" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dalla-cei-pieno-appoggio-al-cammino-di-riforma-voluto-da-francesco/" rel="bookmark" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco">Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/una-nuova-carta-per-gli-operatori-sanitari-regalo-del-papa/" rel="bookmark" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/carta_operatorisanitari-180x135.jpg" alt="" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-nuova-carta-per-gli-operatori-sanitari-regalo-del-papa/" rel="bookmark" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»">Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-prendersi-cura-integralmente-della-persona/" rel="bookmark" title="Francesco: «Prendersi cura integralmente della persona»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_malati-180x135.jpg" alt="" title="Francesco: «Prendersi cura integralmente della persona»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-prendersi-cura-integralmente-della-persona/" rel="bookmark" title="Francesco: «Prendersi cura integralmente della persona»">Francesco: «Prendersi cura integralmente della persona»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/monsigno-becciu-delegato-speciale-presso-lordine-di-malta/" rel="bookmark" title="Monsigno Becciu delegato speciale presso l&#8217;Ordine di Malta"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/becciu-180x135.jpg" alt="" title="Monsigno Becciu delegato speciale presso l&#8217;Ordine di Malta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/monsigno-becciu-delegato-speciale-presso-lordine-di-malta/" rel="bookmark" title="Monsigno Becciu delegato speciale presso l&#8217;Ordine di Malta">Monsigno Becciu delegato speciale presso l&#8217;Ordine di Malta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a31a9ab929" data-td_block_id="td_uid_1_589a31a9ab929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a31a9ab929" data-td_block_id="td_uid_1_589a31a9ab929"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589a31a9b0078 = new tdBlock();
block_td_uid_2_589a31a9b0078.id = "td_uid_2_589a31a9b0078";
block_td_uid_2_589a31a9b0078.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_589a31a9b0078_rand"}';
block_td_uid_2_589a31a9b0078.td_column_number = "3";
block_td_uid_2_589a31a9b0078.block_type = "td_block_mega_menu";
block_td_uid_2_589a31a9b0078.post_count = "5";
block_td_uid_2_589a31a9b0078.found_posts = "995";
block_td_uid_2_589a31a9b0078.header_color = "";
block_td_uid_2_589a31a9b0078.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a31a9b0078.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_2_589a31a9b0078);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_589a31a9b0078_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_589a31a9b0078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/centro_ascolto-180x135.jpg" alt="" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/malato-180x135.jpg" alt="" title="Il fine vita al centro della Giornata del malato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato">Il fine vita al centro della Giornata del malato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani_preghiera1-180x135.jpg" alt="" title="In 21 prefetture le scuole per gli educatori degli adolescenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti">In 21 prefetture le scuole per gli educatori degli adolescenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-rete-buon-senso-e-qualche-regola-contro-il-cyberbullismo/" rel="bookmark" title="In rete buon senso e qualche regola contro il cyberbullismo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/poliziapostale_cyberbullismo-180x135.jpg" alt="" title="In rete buon senso e qualche regola contro il cyberbullismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-rete-buon-senso-e-qualche-regola-contro-il-cyberbullismo/" rel="bookmark" title="In rete buon senso e qualche regola contro il cyberbullismo">In rete buon senso e qualche regola contro il cyberbullismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/oratori-le-domande-alla-regione-per-i-finanziamenti/" rel="bookmark" title="Oratori, le domande alla Regione per i finanziamenti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gbp_oratorio-e1486378376230-180x135.jpg" alt="" title="Oratori, le domande alla Regione per i finanziamenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/oratori-le-domande-alla-regione-per-i-finanziamenti/" rel="bookmark" title="Oratori, le domande alla Regione per i finanziamenti">Oratori, le domande alla Regione per i finanziamenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a31a9b0078" data-td_block_id="td_uid_2_589a31a9b0078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a31a9b0078" data-td_block_id="td_uid_2_589a31a9b0078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589a31a9b43fa = new tdBlock();
block_td_uid_3_589a31a9b43fa.id = "td_uid_3_589a31a9b43fa";
block_td_uid_3_589a31a9b43fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_589a31a9b43fa_rand"}';
block_td_uid_3_589a31a9b43fa.td_column_number = "3";
block_td_uid_3_589a31a9b43fa.block_type = "td_block_mega_menu";
block_td_uid_3_589a31a9b43fa.post_count = "5";
block_td_uid_3_589a31a9b43fa.found_posts = "1185";
block_td_uid_3_589a31a9b43fa.header_color = "";
block_td_uid_3_589a31a9b43fa.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a31a9b43fa.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_3_589a31a9b43fa);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_589a31a9b43fa_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_589a31a9b43fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-tor-de-schiavi-una-campagna-contro-la-ludopatia/" rel="bookmark" title="A Tor de&#8217; Schiavi una campagna contro la ludopatia"><img width="180" height="99" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/azzardo.jpg" alt="" title="A Tor de&#8217; Schiavi una campagna contro la ludopatia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-tor-de-schiavi-una-campagna-contro-la-ludopatia/" rel="bookmark" title="A Tor de&#8217; Schiavi una campagna contro la ludopatia">A Tor de&#8217; Schiavi una campagna contro la ludopatia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allolimpico-italia-galles-del-6-nazioni/" rel="bookmark" title="All&#8217;Olimpico Italia &#8211; Galles del 6 Nazioni"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rugby-1-180x135.jpg" alt="" title="All&#8217;Olimpico Italia &#8211; Galles del 6 Nazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allolimpico-italia-galles-del-6-nazioni/" rel="bookmark" title="All&#8217;Olimpico Italia &#8211; Galles del 6 Nazioni">All&#8217;Olimpico Italia &#8211; Galles del 6 Nazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/torna-la-raccolta-alimentare-di-caritas/" rel="bookmark" title="Torna la raccolta alimentare di Caritas"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-180x135.jpg" alt="" title="Torna la raccolta alimentare di Caritas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/torna-la-raccolta-alimentare-di-caritas/" rel="bookmark" title="Torna la raccolta alimentare di Caritas">Torna la raccolta alimentare di Caritas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allopen-day-della-cattolica-la-simulazione-del-test-dingresso/" rel="bookmark" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rocco-bellantone-180x135.jpg" alt="" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allopen-day-della-cattolica-la-simulazione-del-test-dingresso/" rel="bookmark" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso">All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/aperture-serali-per-i-musei-di-roma/" rel="bookmark" title="Aperture serali per i musei di Roma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/musei_capitolini-180x135.jpg" alt="" title="Aperture serali per i musei di Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aperture-serali-per-i-musei-di-roma/" rel="bookmark" title="Aperture serali per i musei di Roma">Aperture serali per i musei di Roma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a31a9b43fa" data-td_block_id="td_uid_3_589a31a9b43fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a31a9b43fa" data-td_block_id="td_uid_3_589a31a9b43fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589a31a9b937d = new tdBlock();
block_td_uid_4_589a31a9b937d.id = "td_uid_4_589a31a9b937d";
block_td_uid_4_589a31a9b937d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_589a31a9b937d_rand"}';
block_td_uid_4_589a31a9b937d.td_column_number = "3";
block_td_uid_4_589a31a9b937d.block_type = "td_block_mega_menu";
block_td_uid_4_589a31a9b937d.post_count = "5";
block_td_uid_4_589a31a9b937d.found_posts = "250";
block_td_uid_4_589a31a9b937d.header_color = "";
block_td_uid_4_589a31a9b937d.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a31a9b937d.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_4_589a31a9b937d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_589a31a9b937d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_589a31a9b937d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/corteeuropea_diritti-uomo-180x135.jpg" alt="" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo">Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/foumfamiglie_incontro21gen2017-180x135.jpg" alt="" title="Microcredito alle famiglie per gli investimenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti">Microcredito alle famiglie per gli investimenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giubileo_famiglie_2-180x135.jpg" alt="" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia">Pastorale familiare, un corso-laboratorio sulla Amoris laetitia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia2-180x135.jpg" alt="" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»">Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_crisi-180x135.jpg" alt="" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»">Forum famiglie: fare un figlio, «tra le prime cause di povertà»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a31a9b937d" data-td_block_id="td_uid_4_589a31a9b937d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a31a9b937d" data-td_block_id="td_uid_4_589a31a9b937d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589a31a9bec42 = new tdBlock();
block_td_uid_5_589a31a9bec42.id = "td_uid_5_589a31a9bec42";
block_td_uid_5_589a31a9bec42.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_589a31a9bec42_rand"}';
block_td_uid_5_589a31a9bec42.td_column_number = "3";
block_td_uid_5_589a31a9bec42.block_type = "td_block_mega_menu";
block_td_uid_5_589a31a9bec42.post_count = "5";
block_td_uid_5_589a31a9bec42.found_posts = "323";
block_td_uid_5_589a31a9bec42.header_color = "";
block_td_uid_5_589a31a9bec42.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a31a9bec42.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_589a31a9bec42);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_589a31a9bec42_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_589a31a9bec42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/generazionidigitali-180x135.jpg" alt="" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo">Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani_preghiera1-180x135.jpg" alt="" title="In 21 prefetture le scuole per gli educatori degli adolescenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti">In 21 prefetture le scuole per gli educatori degli adolescenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/un-e-book-fotografa-il-rapporto-tra-giovani-e-il-mondo-digitale/" rel="bookmark" title="Un e-book fotografa il rapporto tra giovani e il mondo digitale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sicurezza_online-180x135.jpg" alt="" title="Un e-book fotografa il rapporto tra giovani e il mondo digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/un-e-book-fotografa-il-rapporto-tra-giovani-e-il-mondo-digitale/" rel="bookmark" title="Un e-book fotografa il rapporto tra giovani e il mondo digitale">Un e-book fotografa il rapporto tra giovani e il mondo digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allopen-day-della-cattolica-la-simulazione-del-test-dingresso/" rel="bookmark" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rocco-bellantone-180x135.jpg" alt="" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allopen-day-della-cattolica-la-simulazione-del-test-dingresso/" rel="bookmark" title="All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso">All&#8217;Open day della Cattolica la simulazione del test d&#8217;ingresso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/pischelli-in-paradiso-al-teatro-don-bosco/" rel="bookmark" title="&#8220;Pischelli in Paradiso&#8221; al Teatro don Bosco"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cam_donbosco-180x135.jpg" alt="" title="&#8220;Pischelli in Paradiso&#8221; al Teatro don Bosco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/pischelli-in-paradiso-al-teatro-don-bosco/" rel="bookmark" title="&#8220;Pischelli in Paradiso&#8221; al Teatro don Bosco">&#8220;Pischelli in Paradiso&#8221; al Teatro don Bosco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a31a9bec42" data-td_block_id="td_uid_5_589a31a9bec42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a31a9bec42" data-td_block_id="td_uid_5_589a31a9bec42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_589a31a9c3523 = new tdBlock();
block_td_uid_6_589a31a9c3523.id = "td_uid_6_589a31a9c3523";
block_td_uid_6_589a31a9c3523.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_589a31a9c3523_rand"}';
block_td_uid_6_589a31a9c3523.td_column_number = "3";
block_td_uid_6_589a31a9c3523.block_type = "td_block_mega_menu";
block_td_uid_6_589a31a9c3523.post_count = "5";
block_td_uid_6_589a31a9c3523.found_posts = "634";
block_td_uid_6_589a31a9c3523.header_color = "";
block_td_uid_6_589a31a9c3523.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a31a9c3523.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_6_589a31a9c3523);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_589a31a9c3523_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_589a31a9c3523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/siria_prigioni-180x135.jpg" alt="" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano">Amnesty International e la «campagna segreta di sterminio» del governo siriano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/centro_ascolto-180x135.jpg" alt="" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppo_aiulas-180x135.jpg" alt="" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà">Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lotteria-del-papa-ai-terremotati-il-ricavato/" rel="bookmark" title="Lotteria del Papa, ai terremotati il ricavato"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Lotteria-Papa-e1486126229544-180x135.jpg" alt="" title="Lotteria del Papa, ai terremotati il ricavato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lotteria-del-papa-ai-terremotati-il-ricavato/" rel="bookmark" title="Lotteria del Papa, ai terremotati il ricavato">Lotteria del Papa, ai terremotati il ricavato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/torna-la-raccolta-alimentare-di-caritas/" rel="bookmark" title="Torna la raccolta alimentare di Caritas"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-180x135.jpg" alt="" title="Torna la raccolta alimentare di Caritas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/torna-la-raccolta-alimentare-di-caritas/" rel="bookmark" title="Torna la raccolta alimentare di Caritas">Torna la raccolta alimentare di Caritas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a31a9c3523" data-td_block_id="td_uid_6_589a31a9c3523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a31a9c3523" data-td_block_id="td_uid_6_589a31a9c3523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_589a31a9c72c9 = new tdBlock();
block_td_uid_7_589a31a9c72c9.id = "td_uid_7_589a31a9c72c9";
block_td_uid_7_589a31a9c72c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_589a31a9c72c9_rand"}';
block_td_uid_7_589a31a9c72c9.td_column_number = "3";
block_td_uid_7_589a31a9c72c9.block_type = "td_block_mega_menu";
block_td_uid_7_589a31a9c72c9.post_count = "5";
block_td_uid_7_589a31a9c72c9.found_posts = "1017";
block_td_uid_7_589a31a9c72c9.header_color = "";
block_td_uid_7_589a31a9c72c9.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a31a9c72c9.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_7_589a31a9c72c9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_589a31a9c72c9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_589a31a9c72c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/" rel="bookmark" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bellearti_inaugurazione_7feb2017-180x135.jpg" alt="" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/" rel="bookmark" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura">Accademia delle Belle Arti: il nuovo anno, nel segno della cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dal-bambino-gesu-pensieri-e-disegni-per-dire-no-al-bullismo/" rel="bookmark" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/no_bullismo-180x135.jpg" alt="" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dal-bambino-gesu-pensieri-e-disegni-per-dire-no-al-bullismo/" rel="bookmark" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo">Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/generazionidigitali-180x135.jpg" alt="" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo">Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/mostra-per-lotta-anoressia-bulimia/" rel="bookmark" title="Una mostra per la lotta ad anoressia e bulimia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/donna_donna-180x135.jpg" alt="" title="Una mostra per la lotta ad anoressia e bulimia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/mostra-per-lotta-anoressia-bulimia/" rel="bookmark" title="Una mostra per la lotta ad anoressia e bulimia">Una mostra per la lotta ad anoressia e bulimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/kemioamiche-la-storia-della-lotta-al-cancro-al-seno/" rel="bookmark" title="Kemioamiche, la storia della lotta al cancro al seno"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sddefault-3-180x135.jpg" alt="" title="Kemioamiche, la storia della lotta al cancro al seno"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/kemioamiche-la-storia-della-lotta-al-cancro-al-seno/" rel="bookmark" title="Kemioamiche, la storia della lotta al cancro al seno">Kemioamiche, la storia della lotta al cancro al seno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a31a9c72c9" data-td_block_id="td_uid_7_589a31a9c72c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a31a9c72c9" data-td_block_id="td_uid_7_589a31a9c72c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-28509" class="post-28509 post type-post status-publish format-standard has-post-thumbnail hentry category-in-diocesi category-solidarieta tag-caritas tag-operatori-centri-dascolto tag-settore-ovest" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in In Diocesi" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/in-diocesi/"><span itemprop="title">In Diocesi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"><meta itemprop="url" content = "http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</span></div>
            <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.romasette.it/wp-content/uploads/stampa_pdf.png" alt="Print Friendly" /></a></div><ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li><li class="entry-category"><a  href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li></ul>
            <header>
                <h1 class="entry-title">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/staff/">Redazione online</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:55:43+00:00" >Feb 7, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Caritas%3A+corso+per+operatori+dei+centri+d%E2%80%99ascolto+del+settore+Ovest&url=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/&amp;media=http://www.romasette.it/wp-content/uploads/centro_ascolto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" data-text="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/centro_ascolto.jpg" data-caption=""><img width="640" height="376" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/centro_ascolto-640x376.jpg" alt="" title="centro_ascolto"/></a></div>
        <div class="pf-content"><p><time datetime="" data-timestamp="1486466107"><em>Formazione al via il 28 febbraio, nella parrocchia di Sant&#8217;Ambrogio. 5 incontri bisettimanali, dedicati alle comunità delle prefetture 32 e 33</em><br />
</time><span id="more-28509"></span></p>
<div class="post-content">
<p><strong>Si rivolge ai nuovi</strong> operatori parrocchiali che desiderano «partecipare all’esperienza del centro di ascolto già costituito o di nuova costituzione», ma anche a operatori di esperienza «che desiderano aggiornare la propria formazione», il corso base organizzato dalla Caritas romana per il settore Ovest della diocesi. Destinatarie: le comunità parrocchiali delle prefetture 32 e 33. Il via alle lezioni è fissato per martedì 28 febbraio nella parrocchia di Sant&#8217;Ambrogio, in via Girolamo Vitelli 23 (Metro A &#8220;Baldo degli Ubaldi&#8221;), dove si terranno tutti e 5 gli incontri in calendario, con cadenza bisettimanale. L&#8217;appuntamento è per il martedì e il venerdì dalle 17 alle 20.</p>
<p><strong>Identità pastorale</strong> del centro di ascolto; funzione e compiti del centro di ascolto; l’équipe del Cda e il lavoro di gruppo; dalla richiesta al bisogno; lavoro di rete con il territorio. Questi i temi al centro del corso. L&#8217;obiettivo, spiegano dalla Caritas, è «orientare meglio nel servizio di ascolto e nell’offrire aiuto alle persone e famiglie in situazioni di difficoltà rendendo testimonianza della carità attraverso la sollecitudine comunitaria e fraterna, il riconoscimento della dignità e la promozione delle potenzialità delle persone».</p>
<p><strong>Per informazioni</strong> è possibile consultare il <a href="http://www.caritasroma.it/2017/02/settore-ovest-al-via-i-corsi-parrocchiali/" target="_blank">sito della Caritas diocesana</a>.</p>
<p>7 febbraio 2017</p>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/caritas/">caritas</a></li><li><a href="http://www.romasette.it/tag/operatori-centri-dascolto/">operatori centri d'ascolto</a></li><li><a href="http://www.romasette.it/tag/settore-ovest/">settore ovest</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Caritas%3A+corso+per+operatori+dei+centri+d%E2%80%99ascolto+del+settore+Ovest&url=http%3A%2F%2Fwww.romasette.it%2Fcaritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/&amp;media=http://www.romasette.it/wp-content/uploads/centro_ascolto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" data-text="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/">Accademia delle Belle Arti: il nuovo anno, nel segno della cultura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="http://www.romasette.it/iraq-vescovo-siro-ortodosso-nella-chiesa-di-santefrem/">Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/staff/">Redazione online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione online"></span><meta itemprop="datePublished" content="2017-02-07T15:55:43+00:00"><meta itemprop="dateModified" content="2017-02-07T15:55:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Caritas: corso per operatori dei centri d&#039;ascolto del settore Ovest"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/centro_ascolto.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_589a31a9d0f9a = new tdBlock();
block_td_uid_8_589a31a9d0f9a.id = "td_uid_8_589a31a9d0f9a";
block_td_uid_8_589a31a9d0f9a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2317930087 td_uid_8_589a31a9d0f9a_rand","td_column_number":3,"live_filter_cur_post_id":28509,"live_filter_cur_post_author":"66"}';
block_td_uid_8_589a31a9d0f9a.td_column_number = "3";
block_td_uid_8_589a31a9d0f9a.block_type = "td_block_related_posts";
block_td_uid_8_589a31a9d0f9a.post_count = "6";
block_td_uid_8_589a31a9d0f9a.found_posts = "1544";
block_td_uid_8_589a31a9d0f9a.header_color = "";
block_td_uid_8_589a31a9d0f9a.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a31a9d0f9a.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_8_589a31a9d0f9a);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2317930087 td_uid_8_589a31a9d0f9a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_589a31a9d21de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_589a31a9d0f9a" href="#">Articoli nella stessa categoria</a><a id="td_uid_10_589a31a9d228a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_589a31a9d0f9a" href="#">Altro dall'autore</a></h4><div id=td_uid_8_589a31a9d0f9a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/siria_prigioni-238x178.jpg" alt="" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano">Amnesty International e la «campagna segreta di sterminio» del governo siriano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppo_aiulas-238x178.jpg" alt="" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà">Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/malato-238x178.jpg" alt="" title="Il fine vita al centro della Giornata del malato"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato">Il fine vita al centro della Giornata del malato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani_preghiera1-238x178.jpg" alt="" title="In 21 prefetture le scuole per gli educatori degli adolescenti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti">In 21 prefetture le scuole per gli educatori degli adolescenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-rete-buon-senso-e-qualche-regola-contro-il-cyberbullismo/" rel="bookmark" title="In rete buon senso e qualche regola contro il cyberbullismo"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/poliziapostale_cyberbullismo-238x178.jpg" alt="" title="In rete buon senso e qualche regola contro il cyberbullismo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-rete-buon-senso-e-qualche-regola-contro-il-cyberbullismo/" rel="bookmark" title="In rete buon senso e qualche regola contro il cyberbullismo">In rete buon senso e qualche regola contro il cyberbullismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/oratori-le-domande-alla-regione-per-i-finanziamenti/" rel="bookmark" title="Oratori, le domande alla Regione per i finanziamenti"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gbp_oratorio-e1486378376230-238x178.jpg" alt="" title="Oratori, le domande alla Regione per i finanziamenti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/oratori-le-domande-alla-regione-per-i-finanziamenti/" rel="bookmark" title="Oratori, le domande alla Regione per i finanziamenti">Oratori, le domande alla Regione per i finanziamenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a31a9d0f9a" data-td_block_id="td_uid_8_589a31a9d0f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a31a9d0f9a" data-td_block_id="td_uid_8_589a31a9d0f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_589a31a9d6a81 = new tdBlock();
block_td_uid_11_589a31a9d6a81.id = "td_uid_11_589a31a9d6a81";
block_td_uid_11_589a31a9d6a81.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_589a31a9d6a81_rand"}';
block_td_uid_11_589a31a9d6a81.td_column_number = "1";
block_td_uid_11_589a31a9d6a81.block_type = "td_block_7";
block_td_uid_11_589a31a9d6a81.post_count = "15";
block_td_uid_11_589a31a9d6a81.found_posts = "5888";
block_td_uid_11_589a31a9d6a81.header_color = "#";
block_td_uid_11_589a31a9d6a81.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a31a9d6a81.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_11_589a31a9d6a81);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_589a31a9d6a81_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_589a31a9d6a81 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/beatificato-a-osaka-il-samurai-takayama-ukon/" rel="bookmark" title="Beatificato a Osaka il samurai Takayama Ukon"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/santo_samurai-100x75.jpg" alt="" title="Beatificato a Osaka il samurai Takayama Ukon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/beatificato-a-osaka-il-samurai-takayama-ukon/" rel="bookmark" title="Beatificato a Osaka il samurai Takayama Ukon">Beatificato a Osaka il samurai Takayama Ukon</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:41:03+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/siria_prigioni-100x75.jpg" alt="" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano">Amnesty International e la «campagna segreta di sterminio» del governo siriano</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:29:16+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/iraq-vescovo-siro-ortodosso-nella-chiesa-di-santefrem/" rel="bookmark" title="Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/mosul1-100x75.jpg" alt="" title="Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/iraq-vescovo-siro-ortodosso-nella-chiesa-di-santefrem/" rel="bookmark" title="Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem">Iraq, vescovo siro-ortodosso nella chiesa di Sant&#8217;Efrem</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:11:01+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/centro_ascolto-100x75.jpg" alt="" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:55:43+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/" rel="bookmark" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bellearti_inaugurazione_7feb2017-100x75.jpg" alt="" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/" rel="bookmark" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura">Accademia delle Belle Arti: il nuovo anno, nel segno della cultura</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:41:06+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-aprire-la-porta-del-cuore-allaltro/" rel="bookmark" title="Francesco: «Aprire la porta del cuore all&#8217;altro»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_udienza_11gen2017-100x75.jpg" alt="" title="Francesco: «Aprire la porta del cuore all&#8217;altro»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-aprire-la-porta-del-cuore-allaltro/" rel="bookmark" title="Francesco: «Aprire la porta del cuore all&#8217;altro»">Francesco: «Aprire la porta del cuore all&#8217;altro»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:22:16+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/dal-bambino-gesu-pensieri-e-disegni-per-dire-no-al-bullismo/" rel="bookmark" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/no_bullismo-100x75.jpg" alt="" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dal-bambino-gesu-pensieri-e-disegni-per-dire-no-al-bullismo/" rel="bookmark" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo">Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:03:09+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/aleppo_aiulas-100x75.jpg" alt="" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà">Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:34:31+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/vescovi-del-nord-africa-i-migranti-persone-e-non-questione-politica/" rel="bookmark" title="Vescovi del Nord Africa: i migranti, «persone e non questione politica»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti_rimpatrio-100x75.jpg" alt="" title="Vescovi del Nord Africa: i migranti, «persone e non questione politica»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vescovi-del-nord-africa-i-migranti-persone-e-non-questione-politica/" rel="bookmark" title="Vescovi del Nord Africa: i migranti, «persone e non questione politica»">Vescovi del Nord Africa: i migranti, «persone e non questione politica»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T11:58:47+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/dalla-cei-pieno-appoggio-al-cammino-di-riforma-voluto-da-francesco/" rel="bookmark" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa-5-100x75.jpg" alt="" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dalla-cei-pieno-appoggio-al-cammino-di-riforma-voluto-da-francesco/" rel="bookmark" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco">Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T11:07:30+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/generazionidigitali-100x75.jpg" alt="" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo">Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:53:45+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/una-nuova-carta-per-gli-operatori-sanitari-regalo-del-papa/" rel="bookmark" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/carta_operatorisanitari-100x75.jpg" alt="" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-nuova-carta-per-gli-operatori-sanitari-regalo-del-papa/" rel="bookmark" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»">Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:31:38+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/muslim-ban-gesuiti-e-islam-italiano-contro-trump/" rel="bookmark" title="Muslim ban, Gesuiti e islam italiano contro Trump"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/trump-100x75.jpg" alt="" title="Muslim ban, Gesuiti e islam italiano contro Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/muslim-ban-gesuiti-e-islam-italiano-contro-trump/" rel="bookmark" title="Muslim ban, Gesuiti e islam italiano contro Trump">Muslim ban, Gesuiti e islam italiano contro Trump</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T09:47:28+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/mostra-per-lotta-anoressia-bulimia/" rel="bookmark" title="Una mostra per la lotta ad anoressia e bulimia"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/donna_donna-100x75.jpg" alt="" title="Una mostra per la lotta ad anoressia e bulimia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/mostra-per-lotta-anoressia-bulimia/" rel="bookmark" title="Una mostra per la lotta ad anoressia e bulimia">Una mostra per la lotta ad anoressia e bulimia</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T09:20:40+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/malato-100x75.jpg" alt="" title="Il fine vita al centro della Giornata del malato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato">Il fine vita al centro della Giornata del malato</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:40:00+00:00" >Feb 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486500265" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_589a31a9e1ee6 = new tdBlock();
block_td_uid_12_589a31a9e1ee6.id = "td_uid_12_589a31a9e1ee6";
block_td_uid_12_589a31a9e1ee6.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_589a31a9e1ee6_rand"}';
block_td_uid_12_589a31a9e1ee6.td_column_number = "1";
block_td_uid_12_589a31a9e1ee6.block_type = "td_block_9";
block_td_uid_12_589a31a9e1ee6.post_count = "3";
block_td_uid_12_589a31a9e1ee6.found_posts = "995";
block_td_uid_12_589a31a9e1ee6.header_color = "#";
block_td_uid_12_589a31a9e1ee6.ajax_pagination_infinite_stop = "";
block_td_uid_12_589a31a9e1ee6.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_12_589a31a9e1ee6);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_589a31a9e1ee6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_589a31a9e1ee6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:55:43+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-fine-vita-al-centro-della-giornata-del-malato/" rel="bookmark" title="Il fine vita al centro della Giornata del malato">Il fine vita al centro della Giornata del malato</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:40:00+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti">In 21 prefetture le scuole per gli educatori degli adolescenti</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/christian-giorgio/">Christian Giorgio</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:20:16+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_589a31a9e4438 = new tdBlock();
block_td_uid_13_589a31a9e4438.id = "td_uid_13_589a31a9e4438";
block_td_uid_13_589a31a9e4438.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_589a31a9e4438_rand"}';
block_td_uid_13_589a31a9e4438.td_column_number = "1";
block_td_uid_13_589a31a9e4438.block_type = "td_block_9";
block_td_uid_13_589a31a9e4438.post_count = "3";
block_td_uid_13_589a31a9e4438.found_posts = "323";
block_td_uid_13_589a31a9e4438.header_color = "#";
block_td_uid_13_589a31a9e4438.ajax_pagination_infinite_stop = "";
block_td_uid_13_589a31a9e4438.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_13_589a31a9e4438);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_589a31a9e4438_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_589a31a9e4438 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo">Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:53:45+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-21-prefetture-le-scuole-per-gli-educatori-degli-adolescenti/" rel="bookmark" title="In 21 prefetture le scuole per gli educatori degli adolescenti">In 21 prefetture le scuole per gli educatori degli adolescenti</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/christian-giorgio/">Christian Giorgio</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:20:16+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/un-e-book-fotografa-il-rapporto-tra-giovani-e-il-mondo-digitale/" rel="bookmark" title="Un e-book fotografa il rapporto tra giovani e il mondo digitale">Un e-book fotografa il rapporto tra giovani e il mondo digitale</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T13:35:48+00:00" >Feb 6, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_589a31a9e68a5 = new tdBlock();
block_td_uid_14_589a31a9e68a5.id = "td_uid_14_589a31a9e68a5";
block_td_uid_14_589a31a9e68a5.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_589a31a9e68a5_rand"}';
block_td_uid_14_589a31a9e68a5.td_column_number = "1";
block_td_uid_14_589a31a9e68a5.block_type = "td_block_9";
block_td_uid_14_589a31a9e68a5.post_count = "3";
block_td_uid_14_589a31a9e68a5.found_posts = "900";
block_td_uid_14_589a31a9e68a5.header_color = "#";
block_td_uid_14_589a31a9e68a5.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a31a9e68a5.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_14_589a31a9e68a5);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_589a31a9e68a5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_589a31a9e68a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-aprire-la-porta-del-cuore-allaltro/" rel="bookmark" title="Francesco: «Aprire la porta del cuore all&#8217;altro»">Francesco: «Aprire la porta del cuore all&#8217;altro»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:22:16+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dalla-cei-pieno-appoggio-al-cammino-di-riforma-voluto-da-francesco/" rel="bookmark" title="Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco">Dalla Cei «pieno appoggio» al cammino di riforma voluto da Francesco</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T11:07:30+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-nuova-carta-per-gli-operatori-sanitari-regalo-del-papa/" rel="bookmark" title="Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»">Una nuova &#8220;Carta&#8221; per gli operatori sanitari, «regalo del Papa»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:31:38+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_589a31a9e8557 = new tdBlock();
block_td_uid_15_589a31a9e8557.id = "td_uid_15_589a31a9e8557";
block_td_uid_15_589a31a9e8557.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_589a31a9e8557_rand"}';
block_td_uid_15_589a31a9e8557.td_column_number = "1";
block_td_uid_15_589a31a9e8557.block_type = "td_block_9";
block_td_uid_15_589a31a9e8557.post_count = "3";
block_td_uid_15_589a31a9e8557.found_posts = "634";
block_td_uid_15_589a31a9e8557.header_color = "#";
block_td_uid_15_589a31a9e8557.ajax_pagination_infinite_stop = "";
block_td_uid_15_589a31a9e8557.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_15_589a31a9e8557);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_589a31a9e8557_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_589a31a9e8557 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/amnesty-international-e-la-campagna-segreta-di-sterminio-del-governo-siriano/" rel="bookmark" title="Amnesty International e la «campagna segreta di sterminio» del governo siriano">Amnesty International e la «campagna segreta di sterminio» del governo siriano</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:29:16+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest/" rel="bookmark" title="Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest">Caritas: corso per operatori dei centri d&#8217;ascolto del settore Ovest</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:55:43+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ad-aleppo-continua-lemergenza-e-anche-la-solidarieta/" rel="bookmark" title="Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà">Ad Aleppo continua l&#8217;emergenza. E anche la solidarietà</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/f-cif/">F. Cif.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:34:31+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_589a31a9ea476 = new tdBlock();
block_td_uid_16_589a31a9ea476.id = "td_uid_16_589a31a9ea476";
block_td_uid_16_589a31a9ea476.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_589a31a9ea476_rand"}';
block_td_uid_16_589a31a9ea476.td_column_number = "1";
block_td_uid_16_589a31a9ea476.block_type = "td_block_9";
block_td_uid_16_589a31a9ea476.post_count = "3";
block_td_uid_16_589a31a9ea476.found_posts = "250";
block_td_uid_16_589a31a9ea476.header_color = "#";
block_td_uid_16_589a31a9ea476.ajax_pagination_infinite_stop = "";
block_td_uid_16_589a31a9ea476.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_16_589a31a9ea476);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_589a31a9ea476_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_589a31a9ea476 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo">Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T11:56:28+00:00" >Gen 25, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti">Microcredito alle famiglie per gli investimenti</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T09:56:19+00:00" >Gen 23, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia">Pastorale familiare, un corso-laboratorio sulla Amoris laetitia</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T09:41:17+00:00" >Gen 9, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_589a31a9ec639 = new tdBlock();
block_td_uid_17_589a31a9ec639.id = "td_uid_17_589a31a9ec639";
block_td_uid_17_589a31a9ec639.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_589a31a9ec639_rand"}';
block_td_uid_17_589a31a9ec639.td_column_number = "1";
block_td_uid_17_589a31a9ec639.block_type = "td_block_9";
block_td_uid_17_589a31a9ec639.post_count = "3";
block_td_uid_17_589a31a9ec639.found_posts = "1017";
block_td_uid_17_589a31a9ec639.header_color = "#";
block_td_uid_17_589a31a9ec639.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a31a9ec639.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_17_589a31a9ec639);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_589a31a9ec639_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_589a31a9ec639 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/accademia-delle-belle-arti-il-nuovo-anno-nel-segno-della-cultura/" rel="bookmark" title="Accademia delle Belle Arti: il nuovo anno, nel segno della cultura">Accademia delle Belle Arti: il nuovo anno, nel segno della cultura</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/michela-altoviti/">Michela Altoviti</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:41:06+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dal-bambino-gesu-pensieri-e-disegni-per-dire-no-al-bullismo/" rel="bookmark" title="Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo">Dal Bambino Gesù pensieri e disegni per dire &#8220;no&#8221; al bullismo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:03:09+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/safer-internet-day-il-7-febbraio-giornata-contro-bullismo-e-cyberbullismo/" rel="bookmark" title="Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo">Safer internet day, il 7 febbraio giornata contro bullismo e cyberbullismo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:53:45+00:00" >Feb 7, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/lufficio-stampa-e-comunicazioni-sociali/">Ufficio Stampa</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 589a31a9f0dd8
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.romasette.it/wp-content/plugins/printfriendly/images/romasette_it.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://www.romasette.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.romasette.it\/caritas-corso-per-operatori-dei-centri-dascolto-del-settore-ovest\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.12'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#dd3333;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie. <a style="color:#dd3333;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(255,255,255,0.9);"><p><div style="color:#666666;">Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Abbiamo aggiornato l'Informativa secondo la "EU Cookie Law". Puoi continuare ad utilizzare questo sito senza modificare le impostazioni dei cookie o cliccare su "Accetta" permettendo il loro utilizzo.</a></p><p><a style="color:#dd3333;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>