<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Messa per il Natale di Roma. Vallini: «Non perdere la fiducia» | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.romasette.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017.jpg" /><meta name="author" content="Michela Altoviti">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Changa+One%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto' href='http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/' />
<link rel='next' title='Inaugurato a Villa Borghese il Villaggio per la Terra' href='http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" />
<link rel='shortlink' href='http://www.romasette.it/?p=31598' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #555751;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-31598 single-format-standard messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">sabato 22 aprile 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="width:100%; text-align:right;"><a target="_blank" href="http://www.cattolica.it/"><img align="right" src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg"/></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58fb93ecaa5cf = new tdBlock();
block_td_uid_1_58fb93ecaa5cf.id = "td_uid_1_58fb93ecaa5cf";
block_td_uid_1_58fb93ecaa5cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_58fb93ecaa5cf_rand"}';
block_td_uid_1_58fb93ecaa5cf.td_column_number = "3";
block_td_uid_1_58fb93ecaa5cf.block_type = "td_block_mega_menu";
block_td_uid_1_58fb93ecaa5cf.post_count = "5";
block_td_uid_1_58fb93ecaa5cf.found_posts = "1011";
block_td_uid_1_58fb93ecaa5cf.header_color = "";
block_td_uid_1_58fb93ecaa5cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fb93ecaa5cf.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_1_58fb93ecaa5cf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_58fb93ecaa5cf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58fb93ecaa5cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/papa-in-egitto-bishay-preghera-al-muro-dei-martiri/" rel="bookmark" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/emmanuel-180x135.jpg" alt="" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-in-egitto-bishay-preghera-al-muro-dei-martiri/" rel="bookmark" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»">Papa in Egitto, Bishay: «Pregherà al muro dei martiri»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-comunita-di-santegidio-attende-francesco-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/san-bartolomeo1-180x135.jpg" alt="" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-comunita-di-santegidio-attende-francesco-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina">La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/i-pastorelli-di-fatima-diventeranno-santi-il-13-maggio/" rel="bookmark" title="I pastorelli di Fatima diventeranno santi il 13 maggio"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/fratelli-marto-180x135.jpg" alt="" title="I pastorelli di Fatima diventeranno santi il 13 maggio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-pastorelli-di-fatima-diventeranno-santi-il-13-maggio/" rel="bookmark" title="I pastorelli di Fatima diventeranno santi il 13 maggio">I pastorelli di Fatima diventeranno santi il 13 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-la-nostra-fede-nasce-il-mattino-di-pasqua/" rel="bookmark" title="Francesco: «La nostra fede nasce il mattino di Pasqua»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_9mag2016-180x135.jpg" alt="" title="Francesco: «La nostra fede nasce il mattino di Pasqua»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-la-nostra-fede-nasce-il-mattino-di-pasqua/" rel="bookmark" title="Francesco: «La nostra fede nasce il mattino di Pasqua»">Francesco: «La nostra fede nasce il mattino di Pasqua»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-palpitare-del-risorto-ci-si-offre-come-dono/" rel="bookmark" title="«Il palpitare del Risorto ci si offre come dono»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vegliapasqua_2017-180x135.jpg" alt="" title="«Il palpitare del Risorto ci si offre come dono»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-palpitare-del-risorto-ci-si-offre-come-dono/" rel="bookmark" title="«Il palpitare del Risorto ci si offre come dono»">«Il palpitare del Risorto ci si offre come dono»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb93ecaa5cf" data-td_block_id="td_uid_1_58fb93ecaa5cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fb93ecaa5cf" data-td_block_id="td_uid_1_58fb93ecaa5cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fb93ecaf996 = new tdBlock();
block_td_uid_2_58fb93ecaf996.id = "td_uid_2_58fb93ecaf996";
block_td_uid_2_58fb93ecaf996.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_58fb93ecaf996_rand"}';
block_td_uid_2_58fb93ecaf996.td_column_number = "3";
block_td_uid_2_58fb93ecaf996.block_type = "td_block_mega_menu";
block_td_uid_2_58fb93ecaf996.post_count = "5";
block_td_uid_2_58fb93ecaf996.found_posts = "1070";
block_td_uid_2_58fb93ecaf996.header_color = "";
block_td_uid_2_58fb93ecaf996.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fb93ecaf996.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_2_58fb93ecaf996);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_58fb93ecaf996_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58fb93ecaf996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-festa-della-divina-misericordia-a-santo-spirito-in-sassia/" rel="bookmark" title="La festa della Divina Misericordia a Santo Spirito in Sassia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vallini_misericordia-180x135.jpg" alt="" title="La festa della Divina Misericordia a Santo Spirito in Sassia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-festa-della-divina-misericordia-a-santo-spirito-in-sassia/" rel="bookmark" title="La festa della Divina Misericordia a Santo Spirito in Sassia">La festa della Divina Misericordia a Santo Spirito in Sassia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-180x135.jpg" alt="" title="Caritas e Simply insieme per le famiglie in difficoltà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="Il Papa a San Bartolomeo all&#8217;Isola Tiberina"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/san-bartolomeo-180x135.jpg" alt="" title="Il Papa a San Bartolomeo all&#8217;Isola Tiberina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="Il Papa a San Bartolomeo all&#8217;Isola Tiberina">Il Papa a San Bartolomeo all&#8217;Isola Tiberina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-santa-maria-in-trastevere-la-preghiera-per-i-martiri-del-nostro-tempo/" rel="bookmark" title="Santa Maria in Trastevere, preghiera per i martiri del nostro tempo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/santegidio_veglia11aprile2017-180x135.jpg" alt="" title="Santa Maria in Trastevere, preghiera per i martiri del nostro tempo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-santa-maria-in-trastevere-la-preghiera-per-i-martiri-del-nostro-tempo/" rel="bookmark" title="Santa Maria in Trastevere, preghiera per i martiri del nostro tempo">Santa Maria in Trastevere, preghiera per i martiri del nostro tempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-settimana-santa-alla-cittadella-della-carita/" rel="bookmark" title="La Settimana Santa alla Cittadella della Carità"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/santagiacinta-180x135.jpg" alt="" title="La Settimana Santa alla Cittadella della Carità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-settimana-santa-alla-cittadella-della-carita/" rel="bookmark" title="La Settimana Santa alla Cittadella della Carità">La Settimana Santa alla Cittadella della Carità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fb93ecaf996" data-td_block_id="td_uid_2_58fb93ecaf996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fb93ecaf996" data-td_block_id="td_uid_2_58fb93ecaf996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fb93ecb4751 = new tdBlock();
block_td_uid_3_58fb93ecb4751.id = "td_uid_3_58fb93ecb4751";
block_td_uid_3_58fb93ecb4751.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_58fb93ecb4751_rand"}';
block_td_uid_3_58fb93ecb4751.td_column_number = "3";
block_td_uid_3_58fb93ecb4751.block_type = "td_block_mega_menu";
block_td_uid_3_58fb93ecb4751.post_count = "5";
block_td_uid_3_58fb93ecb4751.found_posts = "1302";
block_td_uid_3_58fb93ecb4751.header_color = "";
block_td_uid_3_58fb93ecb4751.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb93ecb4751.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_3_58fb93ecb4751);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_58fb93ecb4751_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58fb93ecb4751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/formula-e-fia-electric-06-180x135.jpg" alt="" title="All&#8217;Eur arriva la Formula E"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E">All&#8217;Eur arriva la Formula E</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/villaggio_terra_2017-180x135.jpg" alt="" title="Inaugurato a Villa Borghese il Villaggio per la Terra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra">Inaugurato a Villa Borghese il Villaggio per la Terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" rel="bookmark" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017-180x135.jpg" alt="" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" rel="bookmark" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»">Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/13122899_525769327548356_2090837850136139261_o-180x135.jpg" alt="" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-180x135.jpg" alt="" title="Caritas e Simply insieme per le famiglie in difficoltà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb93ecb4751" data-td_block_id="td_uid_3_58fb93ecb4751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb93ecb4751" data-td_block_id="td_uid_3_58fb93ecb4751"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fb93ecb9230 = new tdBlock();
block_td_uid_4_58fb93ecb9230.id = "td_uid_4_58fb93ecb9230";
block_td_uid_4_58fb93ecb9230.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_58fb93ecb9230_rand"}';
block_td_uid_4_58fb93ecb9230.td_column_number = "3";
block_td_uid_4_58fb93ecb9230.block_type = "td_block_mega_menu";
block_td_uid_4_58fb93ecb9230.post_count = "5";
block_td_uid_4_58fb93ecb9230.found_posts = "269";
block_td_uid_4_58fb93ecb9230.header_color = "";
block_td_uid_4_58fb93ecb9230.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb93ecb9230.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_4_58fb93ecb9230);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_58fb93ecb9230_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58fb93ecb9230 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/13122899_525769327548356_2090837850136139261_o-180x135.jpg" alt="" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/famiglia-crescono-spesa-per-i-consumi-e-reddito-disponibile/" rel="bookmark" title="Famiglia, crescono spesa per i consumi e reddito disponibile"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_spesa-180x135.jpg" alt="" title="Famiglia, crescono spesa per i consumi e reddito disponibile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/famiglia-crescono-spesa-per-i-consumi-e-reddito-disponibile/" rel="bookmark" title="Famiglia, crescono spesa per i consumi e reddito disponibile">Famiglia, crescono spesa per i consumi e reddito disponibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/roma-capitale-aperte-le-iscrizioni-ai-nidi-comunali/" rel="bookmark" title="Roma Capitale, aperte le iscrizioni ai nidi comunali"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/asilo-nido-180x135.jpg" alt="" title="Roma Capitale, aperte le iscrizioni ai nidi comunali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/roma-capitale-aperte-le-iscrizioni-ai-nidi-comunali/" rel="bookmark" title="Roma Capitale, aperte le iscrizioni ai nidi comunali">Roma Capitale, aperte le iscrizioni ai nidi comunali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/asili-iscrizione-online-dal-10-aprile/" rel="bookmark" title="Asili, iscrizione online dal 10 aprile"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/nido-e1491566474716-180x135.jpg" alt="" title="Asili, iscrizione online dal 10 aprile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/asili-iscrizione-online-dal-10-aprile/" rel="bookmark" title="Asili, iscrizione online dal 10 aprile">Asili, iscrizione online dal 10 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/famiglie-separate-laccompagnamento-di-fsc/" rel="bookmark" title="Famiglie separate, l&#8217;accompagnamento di Fsc"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Divorzio-180x135.jpg" alt="" title="Famiglie separate, l&#8217;accompagnamento di Fsc"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/famiglie-separate-laccompagnamento-di-fsc/" rel="bookmark" title="Famiglie separate, l&#8217;accompagnamento di Fsc">Famiglie separate, l&#8217;accompagnamento di Fsc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb93ecb9230" data-td_block_id="td_uid_4_58fb93ecb9230"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb93ecb9230" data-td_block_id="td_uid_4_58fb93ecb9230"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58fb93ecbd68e = new tdBlock();
block_td_uid_5_58fb93ecbd68e.id = "td_uid_5_58fb93ecbd68e";
block_td_uid_5_58fb93ecbd68e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_58fb93ecbd68e_rand"}';
block_td_uid_5_58fb93ecbd68e.td_column_number = "3";
block_td_uid_5_58fb93ecbd68e.block_type = "td_block_mega_menu";
block_td_uid_5_58fb93ecbd68e.post_count = "5";
block_td_uid_5_58fb93ecbd68e.found_posts = "372";
block_td_uid_5_58fb93ecbd68e.header_color = "";
block_td_uid_5_58fb93ecbd68e.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fb93ecbd68e.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_5_58fb93ecbd68e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_58fb93ecbd68e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58fb93ecbd68e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/corpo-europeo-di-solidarieta-180x135.jpg" alt="" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito">Va avanti il Corpo europeo di solidarietà: avrà un budget garantito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alluniversita-europea-ci-si-allena-per-la-maturita/" rel="bookmark" title="All&#8217;Università europea ci si allena per la Maturità"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/università-europea-e1460714830578-180x135.jpg" alt="" title="All&#8217;Università europea ci si allena per la Maturità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alluniversita-europea-ci-si-allena-per-la-maturita/" rel="bookmark" title="All&#8217;Università europea ci si allena per la Maturità">All&#8217;Università europea ci si allena per la Maturità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/servizio-civile-bando-per-1-298-volontari-nelle-aree-del-sisma/" rel="bookmark" title="Servizio civile, bando per 1.298 volontari nelle aree del sisma"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/terremoto-ok-1-180x135.jpg" alt="" title="Servizio civile, bando per 1.298 volontari nelle aree del sisma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servizio-civile-bando-per-1-298-volontari-nelle-aree-del-sisma/" rel="bookmark" title="Servizio civile, bando per 1.298 volontari nelle aree del sisma">Servizio civile, bando per 1.298 volontari nelle aree del sisma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-in-egitto-acs-contribuira-a-portare-3mila-giovani/" rel="bookmark" title="Il Papa in Egitto, Acs contribuirà a portare 3mila giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_egitto_28-29apr2017-180x135.jpg" alt="" title="Il Papa in Egitto, Acs contribuirà a portare 3mila giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-in-egitto-acs-contribuira-a-portare-3mila-giovani/" rel="bookmark" title="Il Papa in Egitto, Acs contribuirà a portare 3mila giovani">Il Papa in Egitto, Acs contribuirà a portare 3mila giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/borgo-ragazzi-don-bosco-rinnovata-la-scuola-di-ristorazione/" rel="bookmark" title="Borgo Ragazzi don Bosco, rinnovata la scuola di ristorazione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/scuola_cucina-180x135.jpg" alt="" title="Borgo Ragazzi don Bosco, rinnovata la scuola di ristorazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/borgo-ragazzi-don-bosco-rinnovata-la-scuola-di-ristorazione/" rel="bookmark" title="Borgo Ragazzi don Bosco, rinnovata la scuola di ristorazione">Borgo Ragazzi don Bosco, rinnovata la scuola di ristorazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fb93ecbd68e" data-td_block_id="td_uid_5_58fb93ecbd68e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fb93ecbd68e" data-td_block_id="td_uid_5_58fb93ecbd68e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58fb93ecc1ca3 = new tdBlock();
block_td_uid_6_58fb93ecc1ca3.id = "td_uid_6_58fb93ecc1ca3";
block_td_uid_6_58fb93ecc1ca3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_58fb93ecc1ca3_rand"}';
block_td_uid_6_58fb93ecc1ca3.td_column_number = "3";
block_td_uid_6_58fb93ecc1ca3.block_type = "td_block_mega_menu";
block_td_uid_6_58fb93ecc1ca3.post_count = "5";
block_td_uid_6_58fb93ecc1ca3.found_posts = "720";
block_td_uid_6_58fb93ecc1ca3.header_color = "";
block_td_uid_6_58fb93ecc1ca3.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb93ecc1ca3.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_6_58fb93ecc1ca3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_58fb93ecc1ca3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58fb93ecc1ca3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marco-voleri-180x135.jpg" alt="" title="Disabilità, musica e speranza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza">Disabilità, musica e speranza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lunitalsi-romana-in-pellegrinaggio-a-lourdes/" rel="bookmark" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lourdes-unitalsi-e1462529143353-180x135.jpg" alt="" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lunitalsi-romana-in-pellegrinaggio-a-lourdes/" rel="bookmark" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes">L&#8217;Unitalsi romana in pellegrinaggio a Lourdes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-180x135.jpg" alt="" title="Caritas e Simply insieme per le famiglie in difficoltà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-rebibbia-si-inaugura-la-panetteria-dei-detenuti/" rel="bookmark" title="A Rebibbia si inaugura la panetteria dei detenuti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pane-1-180x135.jpg" alt="" title="A Rebibbia si inaugura la panetteria dei detenuti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-rebibbia-si-inaugura-la-panetteria-dei-detenuti/" rel="bookmark" title="A Rebibbia si inaugura la panetteria dei detenuti">A Rebibbia si inaugura la panetteria dei detenuti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/cardinale-sarah-lafrica-una-discarica-per-contraccettivi-e-armi-di-massa/" rel="bookmark" title="Cardinale Sarah: «L&#8217;Africa, una discarica per contraccettivi e armi di massa»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sarah-180x135.jpg" alt="" title="Cardinale Sarah: «L&#8217;Africa, una discarica per contraccettivi e armi di massa»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/cardinale-sarah-lafrica-una-discarica-per-contraccettivi-e-armi-di-massa/" rel="bookmark" title="Cardinale Sarah: «L&#8217;Africa, una discarica per contraccettivi e armi di massa»">Cardinale Sarah: «L&#8217;Africa, una discarica per contraccettivi e armi di massa»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fb93ecc1ca3" data-td_block_id="td_uid_6_58fb93ecc1ca3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58fb93ecc1ca3" data-td_block_id="td_uid_6_58fb93ecc1ca3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58fb93ecc62df = new tdBlock();
block_td_uid_7_58fb93ecc62df.id = "td_uid_7_58fb93ecc62df";
block_td_uid_7_58fb93ecc62df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_58fb93ecc62df_rand"}';
block_td_uid_7_58fb93ecc62df.td_column_number = "3";
block_td_uid_7_58fb93ecc62df.block_type = "td_block_mega_menu";
block_td_uid_7_58fb93ecc62df.post_count = "5";
block_td_uid_7_58fb93ecc62df.found_posts = "1105";
block_td_uid_7_58fb93ecc62df.header_color = "";
block_td_uid_7_58fb93ecc62df.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb93ecc62df.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_7_58fb93ecc62df);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_58fb93ecc62df_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_58fb93ecc62df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/corpo-europeo-di-solidarieta-180x135.jpg" alt="" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito">Va avanti il Corpo europeo di solidarietà: avrà un budget garantito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/fondazione-terra-santa-una-guida-per-i-pellegrini/" rel="bookmark" title="Fondazione Terra Santa: una guida per i pellegrini"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gerusalemmeMast-e1453997130692-180x135.jpg" alt="" title="Fondazione Terra Santa: una guida per i pellegrini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fondazione-terra-santa-una-guida-per-i-pellegrini/" rel="bookmark" title="Fondazione Terra Santa: una guida per i pellegrini">Fondazione Terra Santa: una guida per i pellegrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marco-voleri-180x135.jpg" alt="" title="Disabilità, musica e speranza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza">Disabilità, musica e speranza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alluniversita-europea-ci-si-allena-per-la-maturita/" rel="bookmark" title="All&#8217;Università europea ci si allena per la Maturità"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/università-europea-e1460714830578-180x135.jpg" alt="" title="All&#8217;Università europea ci si allena per la Maturità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alluniversita-europea-ci-si-allena-per-la-maturita/" rel="bookmark" title="All&#8217;Università europea ci si allena per la Maturità">All&#8217;Università europea ci si allena per la Maturità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/verso-il-festival-del-volontariato-con-lobiettivo-puntato-sulle-migrazioni/" rel="bookmark" title="Verso il Festival del Volontariato, con l&#8217;obiettivo puntato sulle migrazioni"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/CaRiTASSM-e1486119948678-180x135.jpg" alt="" title="Verso il Festival del Volontariato, con l&#8217;obiettivo puntato sulle migrazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/verso-il-festival-del-volontariato-con-lobiettivo-puntato-sulle-migrazioni/" rel="bookmark" title="Verso il Festival del Volontariato, con l&#8217;obiettivo puntato sulle migrazioni">Verso il Festival del Volontariato, con l&#8217;obiettivo puntato sulle migrazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fb93ecc62df" data-td_block_id="td_uid_7_58fb93ecc62df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fb93ecc62df" data-td_block_id="td_uid_7_58fb93ecc62df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-31598" class="post-31598 post type-post status-publish format-standard has-post-thumbnail hentry category-in-citta tag-agostino-vallini tag-campidoglio tag-natale-di-roma tag-virginia-raggi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in In città" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/in-citta/"><span itemprop="title">In città</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"><meta itemprop="url" content = "http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/">Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»</span></div>
            <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.romasette.it/wp-content/uploads/stampa_pdf.png" alt="Print Friendly" /></a></div><ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/in-citta/">In città</a></li></ul>
            <header>
                <h1 class="entry-title">Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/michela-altoviti/">Michela Altoviti</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T12:45:44+00:00" >Apr 21, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Messa+per+il+Natale+di+Roma.+Vallini%3A+%C2%ABNon+perdere+la+fiducia%C2%BB&url=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/&amp;media=http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" data-text="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017.jpg" data-caption=""><img width="640" height="375" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017-640x375.jpg" alt="" title="vallini_natalediroma_21apr2017"/></a></div>
        <div class="pf-content"><p><em>Il sindaco Raggi ha invitato il cardinale vicario a celebrare l&#8217;eucaristia in Campidoglio: «Necessaria maggiore integrazione e apertura culturale» </em><span id="more-31598"></span></p>
<p><strong>Una chiamata alla responsabilità e</strong> all&#8217;ottimismo quella fatta dal cardinale Vallini in Campidoglio, nel corso della celebrazione di questa mattina per il 2770mo Natale di Roma. Il vicario del Papa per la città, invitato dal sindaco Raggi ad officiare la Messa nella piccola cappella incastonata tra la sala degli Orazi e Curiazi e quella di Annibale, al Palazzo dei Conservatori, ha invitato a coltivare come cittadini, credenti e non, «la virtù della fiducia affinando la capacità di cogliere e valorizzare ciò che c&#8217;è di positivo» prima di abbattersi di fronte alle difficoltà. Pur riconoscendo «le debolezze e le fragilità di una città difficile da amministrare quale è Roma», il porporato ha posto l&#8217;attenzione «sul concetto stesso di città che richiama quello di comunità nella quale ciascuno ha dei talenti da donare» e per la quale deve fare la propria parte «vedendo nell&#8217;altro un compagno di strada e senza perdersi d&#8217;animo».<br />
<strong><br />
Proprio alla luce del mistero pasquale</strong> che stiamo ancora vivendo, Vallini ha sottolineato come «la scala dei valori sia mutata: il bene è più forte del male e l&#8217;agire umano è divinizzato» e perciò chiamato «alla consapevolezza della propria missione». Roma «vive una profonda crisi antropologica e un tempo di sofferenza sociale &#8211; ha detto il cardinale &#8211; ma ha una vocazione universale cui deve rispondere». Di seguito, Vallini ha auspicato «un&#8217;apertura culturale tra le diverse comunità e realtà» perché è la stessa storia romana ad insegnare e a dimostrare che «la multiculturalità non esclude la pacifica convivenza» e anzi «quando c&#8217;è l&#8217;attenzione al dialogo la reciproca conoscenza arricchisce tutti».<br />
<strong><br />
Nel concludere la sua omelia,</strong> il vicario del Papa ha invocato la protezione di Maria, Salus populi romani, «affinché guardi maternamente alla città e ad ogni suo abitante», notando la bellezza del dipinto di Marcello Venusti che adorna la parete principale della cappella con Maria in gloria tra i santi patroni di Roma. Al termine della celebrazione, animata dal coro della Polizia locale di Roma Capitale, il cardinale Vallini ha salutato e ringraziato per la loro «sincera passione per la città» gli ex sindaci presenti (Giubilo, Signorello, Carraro, Rutelli, Aelmanno) dicendosi lieto «di vedere qui riunito il recente cammino della storia di Roma» che deve continuare a prosperare e crescere «per testimoniare le virtù civili e cristiane al mondo».</p>
<p>&nbsp;</p>
<p>20 aprile 2017</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/agostino-vallini/">agostino vallini</a></li><li><a href="http://www.romasette.it/tag/campidoglio/">campidoglio</a></li><li><a href="http://www.romasette.it/tag/natale-di-roma/">natale di roma</a></li><li><a href="http://www.romasette.it/tag/virginia-raggi/">virginia raggi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Messa+per+il+Natale+di+Roma.+Vallini%3A+%C2%ABNon+perdere+la+fiducia%C2%BB&url=http%3A%2F%2Fwww.romasette.it%2Fmessa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/&amp;media=http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" data-text="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/">Inaugurato a Villa Borghese il Villaggio per la Terra</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/michela-altoviti/">Michela Altoviti</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michela Altoviti"></span><meta itemprop="datePublished" content="2017-04-21T12:45:44+00:00"><meta itemprop="dateModified" content="2017-04-21T12:45:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="398"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_58fb93eccef00 = new tdBlock();
block_td_uid_8_58fb93eccef00.id = "td_uid_8_58fb93eccef00";
block_td_uid_8_58fb93eccef00.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2665237992 td_uid_8_58fb93eccef00_rand","td_column_number":3,"live_filter_cur_post_id":31598,"live_filter_cur_post_author":"78"}';
block_td_uid_8_58fb93eccef00.td_column_number = "3";
block_td_uid_8_58fb93eccef00.block_type = "td_block_related_posts";
block_td_uid_8_58fb93eccef00.post_count = "6";
block_td_uid_8_58fb93eccef00.found_posts = "1301";
block_td_uid_8_58fb93eccef00.header_color = "";
block_td_uid_8_58fb93eccef00.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fb93eccef00.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_8_58fb93eccef00);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2665237992 td_uid_8_58fb93eccef00_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_58fb93ecd3926" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_58fb93eccef00" href="#">Articoli nella stessa categoria</a><a id="td_uid_10_58fb93ecd396d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_58fb93eccef00" href="#">Altro dall'autore</a></h4><div id=td_uid_8_58fb93eccef00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/formula-e-fia-electric-06-238x178.jpg" alt="" title="All&#8217;Eur arriva la Formula E"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E">All&#8217;Eur arriva la Formula E</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/villaggio_terra_2017-238x178.jpg" alt="" title="Inaugurato a Villa Borghese il Villaggio per la Terra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra">Inaugurato a Villa Borghese il Villaggio per la Terra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/13122899_525769327548356_2090837850136139261_o-238x178.jpg" alt="" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/raccolta_alimentare-e1457704560676-238x178.jpg" alt="" title="Caritas e Simply insieme per le famiglie in difficoltà"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/baby-pit-stop-al-vi-municipio/" rel="bookmark" title="Baby Pit Stop al VI municipio"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/allattamento-238x178.jpg" alt="" title="Baby Pit Stop al VI municipio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/baby-pit-stop-al-vi-municipio/" rel="bookmark" title="Baby Pit Stop al VI municipio">Baby Pit Stop al VI municipio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/riapre-il-roseto-di-roma-capitale/" rel="bookmark" title="Riapre il Roseto di Roma Capitale"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/roseto-comunale-238x178.jpg" alt="" title="Riapre il Roseto di Roma Capitale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/riapre-il-roseto-di-roma-capitale/" rel="bookmark" title="Riapre il Roseto di Roma Capitale">Riapre il Roseto di Roma Capitale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58fb93eccef00" data-td_block_id="td_uid_8_58fb93eccef00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58fb93eccef00" data-td_block_id="td_uid_8_58fb93eccef00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_58fb93ecd6761 = new tdBlock();
block_td_uid_11_58fb93ecd6761.id = "td_uid_11_58fb93ecd6761";
block_td_uid_11_58fb93ecd6761.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_58fb93ecd6761_rand"}';
block_td_uid_11_58fb93ecd6761.td_column_number = "1";
block_td_uid_11_58fb93ecd6761.block_type = "td_block_7";
block_td_uid_11_58fb93ecd6761.post_count = "15";
block_td_uid_11_58fb93ecd6761.found_posts = "6620";
block_td_uid_11_58fb93ecd6761.header_color = "#";
block_td_uid_11_58fb93ecd6761.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fb93ecd6761.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_11_58fb93ecd6761);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_58fb93ecd6761_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_58fb93ecd6761 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/da-gennaio-a-oggi-150-bambini-morti-nel-mediterraneo/" rel="bookmark" title="Da gennaio a oggi 150 bambini morti nel Mediterraneo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti_guardia-costiera-e1492776683380-100x75.jpg" alt="" title="Da gennaio a oggi 150 bambini morti nel Mediterraneo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/da-gennaio-a-oggi-150-bambini-morti-nel-mediterraneo/" rel="bookmark" title="Da gennaio a oggi 150 bambini morti nel Mediterraneo">Da gennaio a oggi 150 bambini morti nel Mediterraneo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:11:36+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/corpo-europeo-di-solidarieta-100x75.jpg" alt="" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito">Va avanti il Corpo europeo di solidarietà: avrà un budget garantito</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:02:29+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/cei-il-lavoro-sia-di-nuovo-luogo-umanizzante/" rel="bookmark" title="Cei: «Il lavoro sia di nuovo luogo umanizzante»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lavoro-e1492775767437-100x75.jpg" alt="" title="Cei: «Il lavoro sia di nuovo luogo umanizzante»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/cei-il-lavoro-sia-di-nuovo-luogo-umanizzante/" rel="bookmark" title="Cei: «Il lavoro sia di nuovo luogo umanizzante»">Cei: «Il lavoro sia di nuovo luogo umanizzante»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T13:55:23+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/formula-e-fia-electric-06-100x75.jpg" alt="" title="All&#8217;Eur arriva la Formula E"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alleur-arriva-la-formula-e/" rel="bookmark" title="All&#8217;Eur arriva la Formula E">All&#8217;Eur arriva la Formula E</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T13:06:43+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/villaggio_terra_2017-100x75.jpg" alt="" title="Inaugurato a Villa Borghese il Villaggio per la Terra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/inaugurato-a-villa-borghese-il-villaggio-per-la-terra/" rel="bookmark" title="Inaugurato a Villa Borghese il Villaggio per la Terra">Inaugurato a Villa Borghese il Villaggio per la Terra</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T12:48:53+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" rel="bookmark" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vallini_natalediroma_21apr2017-100x75.jpg" alt="" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia/" rel="bookmark" title="Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»">Messa per il Natale di Roma. Vallini: «Non perdere la fiducia»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T12:45:44+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/13122899_525769327548356_2090837850136139261_o-100x75.jpg" alt="" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:52:39+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-festa-della-divina-misericordia-a-santo-spirito-in-sassia/" rel="bookmark" title="La festa della Divina Misericordia a Santo Spirito in Sassia"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vallini_misericordia-100x75.jpg" alt="" title="La festa della Divina Misericordia a Santo Spirito in Sassia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-festa-della-divina-misericordia-a-santo-spirito-in-sassia/" rel="bookmark" title="La festa della Divina Misericordia a Santo Spirito in Sassia">La festa della Divina Misericordia a Santo Spirito in Sassia</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:13:16+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/fondazione-terra-santa-una-guida-per-i-pellegrini/" rel="bookmark" title="Fondazione Terra Santa: una guida per i pellegrini"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gerusalemmeMast-e1453997130692-100x75.jpg" alt="" title="Fondazione Terra Santa: una guida per i pellegrini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fondazione-terra-santa-una-guida-per-i-pellegrini/" rel="bookmark" title="Fondazione Terra Santa: una guida per i pellegrini">Fondazione Terra Santa: una guida per i pellegrini</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:13:14+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marco-voleri-100x75.jpg" alt="" title="Disabilità, musica e speranza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza">Disabilità, musica e speranza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:45:55+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/papa-in-egitto-bishay-preghera-al-muro-dei-martiri/" rel="bookmark" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/emmanuel-100x75.jpg" alt="" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-in-egitto-bishay-preghera-al-muro-dei-martiri/" rel="bookmark" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»">Papa in Egitto, Bishay: «Pregherà al muro dei martiri»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:22:31+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/lunitalsi-romana-in-pellegrinaggio-a-lourdes/" rel="bookmark" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lourdes-unitalsi-e1462529143353-100x75.jpg" alt="" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lunitalsi-romana-in-pellegrinaggio-a-lourdes/" rel="bookmark" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes">L&#8217;Unitalsi romana in pellegrinaggio a Lourdes</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:17:58+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/francia-terrore-sul-voto/" rel="bookmark" title="Francia, terrore sul voto"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/maxresdefault-21-100x75.jpg" alt="" title="Francia, terrore sul voto"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francia-terrore-sul-voto/" rel="bookmark" title="Francia, terrore sul voto">Francia, terrore sul voto</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T09:32:17+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-comunita-di-santegidio-attende-francesco-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/san-bartolomeo1-100x75.jpg" alt="" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-comunita-di-santegidio-attende-francesco-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina">La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T09:15:41+00:00" >Apr 21, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/centro-astalli-per-europa-soccorrere-migranti-sembra-sia-reato/" rel="bookmark" title="Centro Astalli: «Per Europa soccorrere migranti sembra sia reato»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Migranti-e1492693698920-100x75.jpg" alt="" title="Centro Astalli: «Per Europa soccorrere migranti sembra sia reato»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/centro-astalli-per-europa-soccorrere-migranti-sembra-sia-reato/" rel="bookmark" title="Centro Astalli: «Per Europa soccorrere migranti sembra sia reato»">Centro Astalli: «Per Europa soccorrere migranti sembra sia reato»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T15:09:45+00:00" >Apr 20, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1492882412" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_58fb93ece1815 = new tdBlock();
block_td_uid_12_58fb93ece1815.id = "td_uid_12_58fb93ece1815";
block_td_uid_12_58fb93ece1815.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_58fb93ece1815_rand"}';
block_td_uid_12_58fb93ece1815.td_column_number = "1";
block_td_uid_12_58fb93ece1815.block_type = "td_block_9";
block_td_uid_12_58fb93ece1815.post_count = "3";
block_td_uid_12_58fb93ece1815.found_posts = "1070";
block_td_uid_12_58fb93ece1815.header_color = "#";
block_td_uid_12_58fb93ece1815.ajax_pagination_infinite_stop = "";
block_td_uid_12_58fb93ece1815.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_12_58fb93ece1815);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_58fb93ece1815_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_58fb93ece1815 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-festa-della-divina-misericordia-a-santo-spirito-in-sassia/" rel="bookmark" title="La festa della Divina Misericordia a Santo Spirito in Sassia">La festa della Divina Misericordia a Santo Spirito in Sassia</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:13:16+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T13:51:05+00:00" >Apr 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="Il Papa a San Bartolomeo all&#8217;Isola Tiberina">Il Papa a San Bartolomeo all&#8217;Isola Tiberina</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T12:25:31+00:00" >Apr 12, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_58fb93ece3b46 = new tdBlock();
block_td_uid_13_58fb93ece3b46.id = "td_uid_13_58fb93ece3b46";
block_td_uid_13_58fb93ece3b46.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_58fb93ece3b46_rand"}';
block_td_uid_13_58fb93ece3b46.td_column_number = "1";
block_td_uid_13_58fb93ece3b46.block_type = "td_block_9";
block_td_uid_13_58fb93ece3b46.post_count = "3";
block_td_uid_13_58fb93ece3b46.found_posts = "372";
block_td_uid_13_58fb93ece3b46.header_color = "#";
block_td_uid_13_58fb93ece3b46.ajax_pagination_infinite_stop = "";
block_td_uid_13_58fb93ece3b46.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_13_58fb93ece3b46);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_58fb93ece3b46_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_58fb93ece3b46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito">Va avanti il Corpo europeo di solidarietà: avrà un budget garantito</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:02:29+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alluniversita-europea-ci-si-allena-per-la-maturita/" rel="bookmark" title="All&#8217;Università europea ci si allena per la Maturità">All&#8217;Università europea ci si allena per la Maturità</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T12:25:57+00:00" >Apr 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servizio-civile-bando-per-1-298-volontari-nelle-aree-del-sisma/" rel="bookmark" title="Servizio civile, bando per 1.298 volontari nelle aree del sisma">Servizio civile, bando per 1.298 volontari nelle aree del sisma</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T12:24:15+00:00" >Apr 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_58fb93ece5a13 = new tdBlock();
block_td_uid_14_58fb93ece5a13.id = "td_uid_14_58fb93ece5a13";
block_td_uid_14_58fb93ece5a13.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_58fb93ece5a13_rand"}';
block_td_uid_14_58fb93ece5a13.td_column_number = "1";
block_td_uid_14_58fb93ece5a13.block_type = "td_block_9";
block_td_uid_14_58fb93ece5a13.post_count = "3";
block_td_uid_14_58fb93ece5a13.found_posts = "1011";
block_td_uid_14_58fb93ece5a13.header_color = "#";
block_td_uid_14_58fb93ece5a13.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fb93ece5a13.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_14_58fb93ece5a13);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_58fb93ece5a13_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_58fb93ece5a13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-in-egitto-bishay-preghera-al-muro-dei-martiri/" rel="bookmark" title="Papa in Egitto, Bishay: «Pregherà al muro dei martiri»">Papa in Egitto, Bishay: «Pregherà al muro dei martiri»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/agenzia-sir/">Agenzia Sir</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:22:31+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-comunita-di-santegidio-attende-francesco-a-san-bartolomeo-allisola-tiberina/" rel="bookmark" title="La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina">La Comunità di Sant&#8217;Egidio attende Francesco a San Bartolomeo all&#8217;Isola Tiberina</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T09:15:41+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-pastorelli-di-fatima-diventeranno-santi-il-13-maggio/" rel="bookmark" title="I pastorelli di Fatima diventeranno santi il 13 maggio">I pastorelli di Fatima diventeranno santi il 13 maggio</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T11:07:27+00:00" >Apr 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_58fb93ece7913 = new tdBlock();
block_td_uid_15_58fb93ece7913.id = "td_uid_15_58fb93ece7913";
block_td_uid_15_58fb93ece7913.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_58fb93ece7913_rand"}';
block_td_uid_15_58fb93ece7913.td_column_number = "1";
block_td_uid_15_58fb93ece7913.block_type = "td_block_9";
block_td_uid_15_58fb93ece7913.post_count = "3";
block_td_uid_15_58fb93ece7913.found_posts = "720";
block_td_uid_15_58fb93ece7913.header_color = "#";
block_td_uid_15_58fb93ece7913.ajax_pagination_infinite_stop = "";
block_td_uid_15_58fb93ece7913.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_15_58fb93ece7913);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_58fb93ece7913_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_58fb93ece7913 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza">Disabilità, musica e speranza</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/marina-tomarro/">Marina Tomarro</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:45:55+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lunitalsi-romana-in-pellegrinaggio-a-lourdes/" rel="bookmark" title="L&#8217;Unitalsi romana in pellegrinaggio a Lourdes">L&#8217;Unitalsi romana in pellegrinaggio a Lourdes</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:17:58+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-e-simply-insieme-per-le-famiglie-in-difficolta/" rel="bookmark" title="Caritas e Simply insieme per le famiglie in difficoltà">Caritas e Simply insieme per le famiglie in difficoltà</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T13:51:05+00:00" >Apr 20, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_58fb93ece9b57 = new tdBlock();
block_td_uid_16_58fb93ece9b57.id = "td_uid_16_58fb93ece9b57";
block_td_uid_16_58fb93ece9b57.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_58fb93ece9b57_rand"}';
block_td_uid_16_58fb93ece9b57.td_column_number = "1";
block_td_uid_16_58fb93ece9b57.block_type = "td_block_9";
block_td_uid_16_58fb93ece9b57.post_count = "3";
block_td_uid_16_58fb93ece9b57.found_posts = "269";
block_td_uid_16_58fb93ece9b57.header_color = "#";
block_td_uid_16_58fb93ece9b57.ajax_pagination_infinite_stop = "";
block_td_uid_16_58fb93ece9b57.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_16_58fb93ece9b57);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_58fb93ece9b57_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_58fb93ece9b57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sport-e-famiglia-alleur-una-palestra-a-cielo-aperto/" rel="bookmark" title="&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto">&#8220;Sport e Famiglia&#8221;, all&#8217;Eur una palestra a cielo aperto</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:52:39+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/famiglia-crescono-spesa-per-i-consumi-e-reddito-disponibile/" rel="bookmark" title="Famiglia, crescono spesa per i consumi e reddito disponibile">Famiglia, crescono spesa per i consumi e reddito disponibile</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/f-cif/">F. Cif.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T09:40:38+00:00" >Apr 12, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/roma-capitale-aperte-le-iscrizioni-ai-nidi-comunali/" rel="bookmark" title="Roma Capitale, aperte le iscrizioni ai nidi comunali">Roma Capitale, aperte le iscrizioni ai nidi comunali</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T11:14:59+00:00" >Apr 11, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_58fb93eceba2d = new tdBlock();
block_td_uid_17_58fb93eceba2d.id = "td_uid_17_58fb93eceba2d";
block_td_uid_17_58fb93eceba2d.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_58fb93eceba2d_rand"}';
block_td_uid_17_58fb93eceba2d.td_column_number = "1";
block_td_uid_17_58fb93eceba2d.block_type = "td_block_9";
block_td_uid_17_58fb93eceba2d.post_count = "3";
block_td_uid_17_58fb93eceba2d.found_posts = "1105";
block_td_uid_17_58fb93eceba2d.header_color = "#";
block_td_uid_17_58fb93eceba2d.ajax_pagination_infinite_stop = "";
block_td_uid_17_58fb93eceba2d.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_17_58fb93eceba2d);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_58fb93eceba2d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_58fb93eceba2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/va-avanti-il-corpo-europeo-di-solidarieta-avra-un-budget-garantito/" rel="bookmark" title="Va avanti il Corpo europeo di solidarietà: avrà un budget garantito">Va avanti il Corpo europeo di solidarietà: avrà un budget garantito</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:02:29+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/fondazione-terra-santa-una-guida-per-i-pellegrini/" rel="bookmark" title="Fondazione Terra Santa: una guida per i pellegrini">Fondazione Terra Santa: una guida per i pellegrini</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:13:14+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/disabilita-musica-e-speranza/" rel="bookmark" title="Disabilità, musica e speranza">Disabilità, musica e speranza</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/marina-tomarro/">Marina Tomarro</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:45:55+00:00" >Apr 21, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/lufficio-stampa-e-comunicazioni-sociali/">Ufficio Stampa</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 58fb93ecf011c
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.romasette.it/wp-content/plugins/printfriendly/images/romasette_it.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://www.romasette.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.romasette.it\/messa-per-il-natale-di-roma-vallini-non-perdere-la-fiducia\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.12'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#dd3333;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie. <a style="color:#dd3333;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(255,255,255,0.9);"><p><div style="color:#666666;">Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Abbiamo aggiornato l'Informativa secondo la "EU Cookie Law". Puoi continuare ad utilizzare questo sito senza modificare le impostazioni dei cookie o cliccare su "Accetta" permettendo il loro utilizzo.</a></p><p><a style="color:#dd3333;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>