<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.romasette.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/alejandro_solalinde.jpg" /><meta name="author" content="Roberta Pumpo">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Changa+One%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani' href='http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/' />
<link rel='next' title='Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole' href='http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" />
<link rel='shortlink' href='http://www.romasette.it/?p=32575' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #555751;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-32575 single-format-standard padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">venerdì 19 maggio 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="width:100%; text-align:right;"><a target="_blank" href="http://www.cattolica.it/"><img align="right" src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg"/></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591e2dbf8dabd = new tdBlock();
block_td_uid_1_591e2dbf8dabd.id = "td_uid_1_591e2dbf8dabd";
block_td_uid_1_591e2dbf8dabd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_591e2dbf8dabd_rand"}';
block_td_uid_1_591e2dbf8dabd.td_column_number = "3";
block_td_uid_1_591e2dbf8dabd.block_type = "td_block_mega_menu";
block_td_uid_1_591e2dbf8dabd.post_count = "5";
block_td_uid_1_591e2dbf8dabd.found_posts = "1042";
block_td_uid_1_591e2dbf8dabd.header_color = "";
block_td_uid_1_591e2dbf8dabd.ajax_pagination_infinite_stop = "";
block_td_uid_1_591e2dbf8dabd.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_591e2dbf8dabd);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_591e2dbf8dabd_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_591e2dbf8dabd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/papa-a-genova-il-dono-degli-operai-ilva/" rel="bookmark" title="Papa a Genova, il dono degli operai Ilva"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ilva_cornigliano-180x135.jpg" alt="" title="Papa a Genova, il dono degli operai Ilva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-a-genova-il-dono-degli-operai-ilva/" rel="bookmark" title="Papa a Genova, il dono degli operai Ilva">Papa a Genova, il dono degli operai Ilva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/francesco-ogni-uomo-e-una-storia-damore-scritta-da-dio/" rel="bookmark" title="Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_appello-180x135.jpg" alt="" title="Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-ogni-uomo-e-una-storia-damore-scritta-da-dio/" rel="bookmark" title="Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»">Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/domenica-21-maggio-il-papa-in-visita-a-san-pier-damiani/" rel="bookmark" title="Domenica 21 maggio il Papa in visita a San Pier Damiani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sanpierdamiani-180x135.jpg" alt="" title="Domenica 21 maggio il Papa in visita a San Pier Damiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/domenica-21-maggio-il-papa-in-visita-a-san-pier-damiani/" rel="bookmark" title="Domenica 21 maggio il Papa in visita a San Pier Damiani">Domenica 21 maggio il Papa in visita a San Pier Damiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-telegramma-di-francesco-al-presidente-francese-macron/" rel="bookmark" title="Il telegramma di Francesco al presidente francese Macron"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/macron_insediamento-180x135.jpg" alt="" title="Il telegramma di Francesco al presidente francese Macron"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-telegramma-di-francesco-al-presidente-francese-macron/" rel="bookmark" title="Il telegramma di Francesco al presidente francese Macron">Il telegramma di Francesco al presidente francese Macron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dalle-zone-terremotate-a-roma-riparte-il-treno-dei-bambini/" rel="bookmark" title="Dalle zone terremotate a Roma: riparte &#8220;Il treno dei bambini&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa-francesco_treno-dei-bambini_28mag2016-180x135.jpg" alt="" title="Dalle zone terremotate a Roma: riparte &#8220;Il treno dei bambini&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dalle-zone-terremotate-a-roma-riparte-il-treno-dei-bambini/" rel="bookmark" title="Dalle zone terremotate a Roma: riparte &#8220;Il treno dei bambini&#8221;">Dalle zone terremotate a Roma: riparte &#8220;Il treno dei bambini&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591e2dbf8dabd" data-td_block_id="td_uid_1_591e2dbf8dabd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591e2dbf8dabd" data-td_block_id="td_uid_1_591e2dbf8dabd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591e2dbf92f98 = new tdBlock();
block_td_uid_2_591e2dbf92f98.id = "td_uid_2_591e2dbf92f98";
block_td_uid_2_591e2dbf92f98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_591e2dbf92f98_rand"}';
block_td_uid_2_591e2dbf92f98.td_column_number = "3";
block_td_uid_2_591e2dbf92f98.block_type = "td_block_mega_menu";
block_td_uid_2_591e2dbf92f98.post_count = "5";
block_td_uid_2_591e2dbf92f98.found_posts = "1111";
block_td_uid_2_591e2dbf92f98.header_color = "";
block_td_uid_2_591e2dbf92f98.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e2dbf92f98.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_2_591e2dbf92f98);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_591e2dbf92f98_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_591e2dbf92f98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/una-notte-sacra-per-una-movida-spirituale/" rel="bookmark" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/notte-sacra2-180x135.jpg" alt="" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-notte-sacra-per-una-movida-spirituale/" rel="bookmark" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»">Una &#8220;Notte Sacra&#8221; per una «movida spirituale»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/" rel="bookmark" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/san-gabriele-180x135.jpg" alt="" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/" rel="bookmark" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani">A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_pornografia_17mag2017-180x135.jpg" alt="" title="La pornografia e la «distorsione» dell&#8217;amore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore">La pornografia e la «distorsione» dell&#8217;amore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/simona_atzori-180x135.jpg" alt="" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi">Simona Atzori a San Giovanni tra un migliaio di cresimandi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/festa-dei-popoli-ponti-non-muri/" rel="bookmark" title="Festa dei popoli: ponti, non muri"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/festa-dei-popoli-180x135.jpg" alt="" title="Festa dei popoli: ponti, non muri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/festa-dei-popoli-ponti-non-muri/" rel="bookmark" title="Festa dei popoli: ponti, non muri">Festa dei popoli: ponti, non muri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e2dbf92f98" data-td_block_id="td_uid_2_591e2dbf92f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e2dbf92f98" data-td_block_id="td_uid_2_591e2dbf92f98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591e2dbf984d7 = new tdBlock();
block_td_uid_3_591e2dbf984d7.id = "td_uid_3_591e2dbf984d7";
block_td_uid_3_591e2dbf984d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_591e2dbf984d7_rand"}';
block_td_uid_3_591e2dbf984d7.td_column_number = "3";
block_td_uid_3_591e2dbf984d7.block_type = "td_block_mega_menu";
block_td_uid_3_591e2dbf984d7.post_count = "5";
block_td_uid_3_591e2dbf984d7.found_posts = "1341";
block_td_uid_3_591e2dbf984d7.header_color = "";
block_td_uid_3_591e2dbf984d7.ajax_pagination_infinite_stop = "";
block_td_uid_3_591e2dbf984d7.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_3_591e2dbf984d7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_591e2dbf984d7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_591e2dbf984d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/raggi-premia-bebe-vio-e-polizia-postale-contro-il-cyberbullismo/" rel="bookmark" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bebe-vio-1-180x135.jpg" alt="" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/raggi-premia-bebe-vio-e-polizia-postale-contro-il-cyberbullismo/" rel="bookmark" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo">Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/monica-maggioni-la-sfida-di-un-giornalismo-costruttivo/" rel="bookmark" title="Monica Maggioni: la sfida di un giornalismo «costruttivo»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/comsoc_2017-180x135.jpg" alt="" title="Monica Maggioni: la sfida di un giornalismo «costruttivo»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/monica-maggioni-la-sfida-di-un-giornalismo-costruttivo/" rel="bookmark" title="Monica Maggioni: la sfida di un giornalismo «costruttivo»">Monica Maggioni: la sfida di un giornalismo «costruttivo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/caritas-due-giornate-su-la-citta-che-vorrei/" rel="bookmark" title="Caritas, due giornate su &#8220;La città che vorrei&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/caritas_lacittàchevorrei-180x135.jpg" alt="" title="Caritas, due giornate su &#8220;La città che vorrei&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/caritas-due-giornate-su-la-citta-che-vorrei/" rel="bookmark" title="Caritas, due giornate su &#8220;La città che vorrei&#8221;">Caritas, due giornate su &#8220;La città che vorrei&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/i-passeggini-vuoti-campanello-dallarme-per-il-paese/" rel="bookmark" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/forum_passeggini_14mag2017_4-180x135.jpg" alt="" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-passeggini-vuoti-campanello-dallarme-per-il-paese/" rel="bookmark" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese">I passeggini vuoti, campanello d&#8217;allarme per il Paese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/scuola-lavoro-lintesa-tra-ufficio-scolastico-regionale-e-vescovi-del-lazio/" rel="bookmark" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/VicariatoMast-e1467621531144-180x135.jpg" alt="" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/scuola-lavoro-lintesa-tra-ufficio-scolastico-regionale-e-vescovi-del-lazio/" rel="bookmark" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio">Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591e2dbf984d7" data-td_block_id="td_uid_3_591e2dbf984d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591e2dbf984d7" data-td_block_id="td_uid_3_591e2dbf984d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591e2dbf9d4ca = new tdBlock();
block_td_uid_4_591e2dbf9d4ca.id = "td_uid_4_591e2dbf9d4ca";
block_td_uid_4_591e2dbf9d4ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_591e2dbf9d4ca_rand"}';
block_td_uid_4_591e2dbf9d4ca.td_column_number = "3";
block_td_uid_4_591e2dbf9d4ca.block_type = "td_block_mega_menu";
block_td_uid_4_591e2dbf9d4ca.post_count = "5";
block_td_uid_4_591e2dbf9d4ca.found_posts = "278";
block_td_uid_4_591e2dbf9d4ca.header_color = "";
block_td_uid_4_591e2dbf9d4ca.ajax_pagination_infinite_stop = "";
block_td_uid_4_591e2dbf9d4ca.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_591e2dbf9d4ca);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_591e2dbf9d4ca_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591e2dbf9d4ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_pornografia_17mag2017-180x135.jpg" alt="" title="La pornografia e la «distorsione» dell&#8217;amore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore">La pornografia e la «distorsione» dell&#8217;amore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/convegno-dellage-sul-progetto-la-misericordia-nelle-periferie/" rel="bookmark" title="Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/meeting-famiglie-e1495008604945-180x135.jpg" alt="" title="Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/convegno-dellage-sul-progetto-la-misericordia-nelle-periferie/" rel="bookmark" title="Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;">Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dipendenza-dalla-pornografia-urgente-la-prevenzione/" rel="bookmark" title="Dipendenza dalla pornografia, urgente la prevenzione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/internet_dipendenza_pornografia-180x135.jpg" alt="" title="Dipendenza dalla pornografia, urgente la prevenzione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dipendenza-dalla-pornografia-urgente-la-prevenzione/" rel="bookmark" title="Dipendenza dalla pornografia, urgente la prevenzione">Dipendenza dalla pornografia, urgente la prevenzione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/famiglia-mattarella-non-lasciarla-sola-davanti-alla-crisi/" rel="bookmark" title="Famiglia, Mattarella: non lasciarla sola davanti alla crisi"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_spalle-e1454058895450-180x135.jpg" alt="" title="Famiglia, Mattarella: non lasciarla sola davanti alla crisi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/famiglia-mattarella-non-lasciarla-sola-davanti-alla-crisi/" rel="bookmark" title="Famiglia, Mattarella: non lasciarla sola davanti alla crisi">Famiglia, Mattarella: non lasciarla sola davanti alla crisi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/i-passeggini-vuoti-campanello-dallarme-per-il-paese/" rel="bookmark" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/forum_passeggini_14mag2017_4-180x135.jpg" alt="" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-passeggini-vuoti-campanello-dallarme-per-il-paese/" rel="bookmark" title="I passeggini vuoti, campanello d&#8217;allarme per il Paese">I passeggini vuoti, campanello d&#8217;allarme per il Paese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591e2dbf9d4ca" data-td_block_id="td_uid_4_591e2dbf9d4ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591e2dbf9d4ca" data-td_block_id="td_uid_4_591e2dbf9d4ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591e2dbfa165c = new tdBlock();
block_td_uid_5_591e2dbfa165c.id = "td_uid_5_591e2dbfa165c";
block_td_uid_5_591e2dbfa165c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_591e2dbfa165c_rand"}';
block_td_uid_5_591e2dbfa165c.td_column_number = "3";
block_td_uid_5_591e2dbfa165c.block_type = "td_block_mega_menu";
block_td_uid_5_591e2dbfa165c.post_count = "5";
block_td_uid_5_591e2dbfa165c.found_posts = "388";
block_td_uid_5_591e2dbfa165c.header_color = "";
block_td_uid_5_591e2dbfa165c.ajax_pagination_infinite_stop = "";
block_td_uid_5_591e2dbfa165c.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_5_591e2dbfa165c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_591e2dbfa165c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_591e2dbfa165c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/" rel="bookmark" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cyberbullismo-e1457009609121-180x135.jpg" alt="" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/" rel="bookmark" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole">Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/simona_atzori-180x135.jpg" alt="" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi">Simona Atzori a San Giovanni tra un migliaio di cresimandi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/presentato-il-logo-della-gmg-2019/" rel="bookmark" title="Presentato il logo della Gmg 2019"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gmg2019_logo-180x135.jpg" alt="" title="Presentato il logo della Gmg 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/presentato-il-logo-della-gmg-2019/" rel="bookmark" title="Presentato il logo della Gmg 2019">Presentato il logo della Gmg 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/gli-universitari-di-roma-e-non-solo-in-preghiera-con-la-vergine-maria/" rel="bookmark" title="Universitari di Roma e non solo in preghiera con la Vergine"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rosario_pu_13mag2017-180x135.jpg" alt="" title="Universitari di Roma e non solo in preghiera con la Vergine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/gli-universitari-di-roma-e-non-solo-in-preghiera-con-la-vergine-maria/" rel="bookmark" title="Universitari di Roma e non solo in preghiera con la Vergine">Universitari di Roma e non solo in preghiera con la Vergine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/scuola-lavoro-lintesa-tra-ufficio-scolastico-regionale-e-vescovi-del-lazio/" rel="bookmark" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/VicariatoMast-e1467621531144-180x135.jpg" alt="" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/scuola-lavoro-lintesa-tra-ufficio-scolastico-regionale-e-vescovi-del-lazio/" rel="bookmark" title="Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio">Scuola-lavoro, l&#8217;intesa tra Ufficio scolastico regionale e vescovi del Lazio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591e2dbfa165c" data-td_block_id="td_uid_5_591e2dbfa165c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591e2dbfa165c" data-td_block_id="td_uid_5_591e2dbfa165c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_591e2dbfa51e2 = new tdBlock();
block_td_uid_6_591e2dbfa51e2.id = "td_uid_6_591e2dbfa51e2";
block_td_uid_6_591e2dbfa51e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_591e2dbfa51e2_rand"}';
block_td_uid_6_591e2dbfa51e2.td_column_number = "3";
block_td_uid_6_591e2dbfa51e2.block_type = "td_block_mega_menu";
block_td_uid_6_591e2dbfa51e2.post_count = "5";
block_td_uid_6_591e2dbfa51e2.found_posts = "748";
block_td_uid_6_591e2dbfa51e2.header_color = "";
block_td_uid_6_591e2dbfa51e2.ajax_pagination_infinite_stop = "";
block_td_uid_6_591e2dbfa51e2.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_6_591e2dbfa51e2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_591e2dbfa51e2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_591e2dbfa51e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/anteas-al-via-la-fase-finale-del-progetto-antenne-sociali/" rel="bookmark" title="Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/povertà-2-180x135.jpg" alt="" title="Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anteas-al-via-la-fase-finale-del-progetto-antenne-sociali/" rel="bookmark" title="Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;">Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lunitalsi-romana-ad-amatrice-per-il-centenario-di-fatima/" rel="bookmark" title="L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/terremoto_amatrice_24agosto-180x135.jpg" alt="" title="L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lunitalsi-romana-ad-amatrice-per-il-centenario-di-fatima/" rel="bookmark" title="L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima">L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/migranti-msf-accuse-non-ci-fermeranno-dal-salvare-vite-in-mare/" rel="bookmark" title="Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti_ong-180x135.jpg" alt="" title="Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/migranti-msf-accuse-non-ci-fermeranno-dal-salvare-vite-in-mare/" rel="bookmark" title="Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»">Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/msf-nello-yemen-e-epidemia-di-colera/" rel="bookmark" title="Msf: nello Yemen è epidemia di colera"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/msf_yemen-1-180x135.jpg" alt="" title="Msf: nello Yemen è epidemia di colera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/msf-nello-yemen-e-epidemia-di-colera/" rel="bookmark" title="Msf: nello Yemen è epidemia di colera">Msf: nello Yemen è epidemia di colera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ricostruzione-nella-piana-di-ninive-il-primo-cantiere-di-acs/" rel="bookmark" title="Ricostruzione nella Piana di Ninive: il primo cantiere di Acs"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/acs_ricostruzioneninive-180x135.jpg" alt="" title="Ricostruzione nella Piana di Ninive: il primo cantiere di Acs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ricostruzione-nella-piana-di-ninive-il-primo-cantiere-di-acs/" rel="bookmark" title="Ricostruzione nella Piana di Ninive: il primo cantiere di Acs">Ricostruzione nella Piana di Ninive: il primo cantiere di Acs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591e2dbfa51e2" data-td_block_id="td_uid_6_591e2dbfa51e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591e2dbfa51e2" data-td_block_id="td_uid_6_591e2dbfa51e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_591e2dbfa9331 = new tdBlock();
block_td_uid_7_591e2dbfa9331.id = "td_uid_7_591e2dbfa9331";
block_td_uid_7_591e2dbfa9331.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_591e2dbfa9331_rand"}';
block_td_uid_7_591e2dbfa9331.td_column_number = "3";
block_td_uid_7_591e2dbfa9331.block_type = "td_block_mega_menu";
block_td_uid_7_591e2dbfa9331.post_count = "5";
block_td_uid_7_591e2dbfa9331.found_posts = "1140";
block_td_uid_7_591e2dbfa9331.header_color = "";
block_td_uid_7_591e2dbfa9331.ajax_pagination_infinite_stop = "";
block_td_uid_7_591e2dbfa9331.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_7_591e2dbfa9331);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_591e2dbfa9331_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_591e2dbfa9331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/garlando-180x135.jpg" alt="" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;">In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" rel="bookmark" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/alejandro_solalinde-180x135.jpg" alt="" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" rel="bookmark" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga">Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cannes_2017-180x135.jpg" alt="" title="Le 70 candeline di Cannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes">Le 70 candeline di Cannes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/trash-in-tv-padula-anche-cultura-alta-interssa-il-pubblico/" rel="bookmark" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/padula-e1495013031676-180x135.jpg" alt="" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trash-in-tv-padula-anche-cultura-alta-interssa-il-pubblico/" rel="bookmark" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»">Trash in tv: Padula, «Anche cultura alta interessa il pubblico»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allantigone-si-fa-sensibilizzazione-contro-le-mutilazioni-femminili/" rel="bookmark" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/mutilazioni-femminili-180x135.jpg" alt="" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allantigone-si-fa-sensibilizzazione-contro-le-mutilazioni-femminili/" rel="bookmark" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili">All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591e2dbfa9331" data-td_block_id="td_uid_7_591e2dbfa9331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591e2dbfa9331" data-td_block_id="td_uid_7_591e2dbfa9331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-32575" class="post-32575 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-societa category-dal-mondo tag-alejandro-solalinde tag-donald-trump tag-i-narcos-mi-vogliono-morto tag-lucia-capuzzi tag-marco-impagliazzo tag-marco-tarquinio tag-messico tag-migranti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cultura e Società" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/cultura-e-societa/"><span itemprop="title">Cultura e Società</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"><meta itemprop="url" content = "http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/">Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga</span></div>
            <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.romasette.it/wp-content/uploads/stampa_pdf.png" alt="Print Friendly" /></a></div><ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="entry-category"><a  href="http://www.romasette.it/category/dal-mondo/">Dal mondo</a></li></ul>
            <header>
                <h1 class="entry-title">Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T12:04:12+00:00" >Mag 18, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Padre+Solalinde%2C+con+i+migranti+messicani%2C+sfidando+i+cartelli+della+droga&url=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/&amp;media=http://www.romasette.it/wp-content/uploads/alejandro_solalinde.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" data-text="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/alejandro_solalinde.jpg" data-caption=""><img width="640" height="362" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/alejandro_solalinde-640x362.jpg" alt="" title="alejandro_solalinde"/></a></div>
        <div class="pf-content"><p><em>La sua storia raccontata nel libro scritto con Lucia Capuzzi &#8220;I narcos mi vogliono morto&#8221;, presentato presso la Comunità di Sant&#8217;Egidio. «Siamo tutti indigenti esistenziali»</em><span id="more-32575"></span></p>
<p><strong>&#8220;I narcos mi vogliono morto&#8221;,</strong> di padre Alejandro Solalinde, è un libro che scuote le coscienze. Difficile leggerlo tutto di un fiato. Bisogna fermarsi a riflettere per assimilare le storie che vi sono racchiuse e arrendersi davanti all’evidenza che alla cattiveria umana non c’è un limite. Una brutalità che con tutte le sue forze sta provando a contrastare padre Alejandro, sacerdote cattolico di 72 anni, noto a livello mondiale tanto da essere tra i candidati al Premio Nobel per la Pace 2017 per il suo impegno in difesa dei migranti che transitano dal Messico diretti negli Stati Uniti. I cartelli della droga, che hanno reclutato tra le loro fila anche uomini delle istituzioni, sequestrano i migranti a scopo di estorsione, sottoponendoli a stupri e violenze di ogni genere, arrivando anche ad ucciderli per venderne gli organi al mercato nero.</p>
<p><strong>Il libro, edito da Emi</strong> (Editrice missionaria italiana), è stato presentato ieri sera, mercoledì 17 maggio, nella sala conferenze Benedetto XIII della Comunità di Sant’Egidio. Padre Alejandro, che proprio ieri ha festeggiato 43 anni di sacerdozio, si definisce un provocatore, un uomo con la testa dura. Racconta di essere stato un «prete borghese», di esser stato evangelizzato dai poveri e di aver conosciuto l’essenza estrema del Vangelo quando a Ixpetec ha incontrato i migranti seduti sui binari della stazione in attesa del treno merci, ribattezzato la Bestia, che li avrebbe condotti al nord. Nel 2007 proprio ad Ixtepec ha fondato &#8220;Hermanos  en el Camino&#8221; (Fratelli nel cammino), un centro di assistenza per i migranti provenienti dal Guatemala, dall’Honduras, da El Salvador e diretti negli Stati Uniti.</p>
<p><strong>Nella struttura di padre</strong> Alejandro ha trascorso del tempo Lucia Capuzzi, giornalista di Avvenire e coautrice del libro nel quale racconta alcune storie di migranti che ha incontrato. Come quella di Maria, 28 anni, fuggita da San Salvador con il compagno e i due figli di 8 e 10 anni. Catturata in Messico, è stata ripetutamente violentata sotto gli occhi dei bambini. La storia di Michel che ha tentato invano di fingersi un uomo ma è stata anche lei sequestrata e brutalizzata per mesi fino a quando un carceriere, che si era invaghito di lei, l’ha fatta fuggire. E poi Josuè, 16 anni, fuggito dal Salvador con l’aiuto della madre, perché minacciato di morte per aver rifiutato di far parte di una banda criminale. E ancora, Alfredo, 37 anni, che per sfuggire alla polizia ha perso un braccio lanciandosi dal treno in corsa.</p>
<p><strong>Storie «di uomini e</strong> donne che lasciano il loro inferno sperando in un futuro migliore», ha commentato padre Alejandro che per difendere questa gente ha conosciuto il carcere ed è stato minacciato più volte dai narcotrafficanti che su di lui hanno messo una taglia da un milione di dollari. Ora vive circondato da guardie del corpo ma non ha paura perché «l’amore è più forte». Ieri mattina, ha raccontato, dopo l’udienza in piazza San Pietro ha incontrato per pochi minuti Papa Francesco che lo ha esortato ad andare avanti «anche se non è facile». Per il sacerdote messicano «siamo tutti migranti, indigenti esistenziali». Il segreto sta nel capire che siamo tutti esseri umani, ognuno con le stesse esigenze e necessità. «Siamo diversi nel modo di vivere e di pensare ma nessuno è più importante degli altri» ha rimarcato. Davanti ad una platea multiculturale, composta da tanti ospiti della Comunità di Sant’Egidio provenienti da vari Stati, ha esortato all’accoglienza. «Uomini come Trump che è misogino, omofobo, xenofobo, razzista dimostrano che i progressi tecnologici non servono a nulla se il cuore è chiuso – ha aggiunto – Bisogna avere il coraggio di essere persone grandi davanti a Dio e di accogliere le persone provenienti dal sud del mondo come una ricchezza e una benedizione».</p>
<p><strong>«I migranti testimoniano</strong> che si può cercare ogni giorno una nuova società &#8211; ha detto Marco Impagliazzo, presidente della Comunità di Sant&#8217;Egidio -. C’è un mondo nuovo che nasce e va compreso. Le storie raccolte in questo libro dovrebbero essere lette da tutti, anche dalle istituzioni. Ascoltando i migranti il mondo potrebbe essere migliore». Anche per il direttore di Avvenire Marco Tarquinio, «abbiamo bisogno di una crescente consapevolezza di quello che sta accadendo nel mondo. In ogni parte del mondo c’è un immigrato che cerca aiuto a causa delle ingiustizie che si stanno verificando ovunque. Questo libro presenta milioni di persone in cammino e questo accade in Messico come a Lampedusa».</p>
<p>18 maggio 2017</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/alejandro-solalinde/">alejandro solalinde</a></li><li><a href="http://www.romasette.it/tag/donald-trump/">donald trump</a></li><li><a href="http://www.romasette.it/tag/i-narcos-mi-vogliono-morto/">i narcos mi vogliono morto</a></li><li><a href="http://www.romasette.it/tag/lucia-capuzzi/">lucia capuzzi</a></li><li><a href="http://www.romasette.it/tag/marco-impagliazzo/">marco impagliazzo</a></li><li><a href="http://www.romasette.it/tag/marco-tarquinio/">marco tarquinio</a></li><li><a href="http://www.romasette.it/tag/messico/">messico</a></li><li><a href="http://www.romasette.it/tag/migranti/">migranti</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Padre+Solalinde%2C+con+i+migranti+messicani%2C+sfidando+i+cartelli+della+droga&url=http%3A%2F%2Fwww.romasette.it%2Fpadre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/&amp;media=http://www.romasette.it/wp-content/uploads/alejandro_solalinde.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" data-text="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/">A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/">Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roberta Pumpo"></span><meta itemprop="datePublished" content="2017-05-18T12:04:12+00:00"><meta itemprop="dateModified" content="2017-05-18T12:04:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/alejandro_solalinde.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_591e2dbfb2828 = new tdBlock();
block_td_uid_8_591e2dbfb2828.id = "td_uid_8_591e2dbfb2828";
block_td_uid_8_591e2dbfb2828.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3863076424 td_uid_8_591e2dbfb2828_rand","td_column_number":3,"live_filter_cur_post_id":32575,"live_filter_cur_post_author":"90"}';
block_td_uid_8_591e2dbfb2828.td_column_number = "3";
block_td_uid_8_591e2dbfb2828.block_type = "td_block_related_posts";
block_td_uid_8_591e2dbfb2828.post_count = "6";
block_td_uid_8_591e2dbfb2828.found_posts = "2441";
block_td_uid_8_591e2dbfb2828.header_color = "";
block_td_uid_8_591e2dbfb2828.ajax_pagination_infinite_stop = "";
block_td_uid_8_591e2dbfb2828.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_8_591e2dbfb2828);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3863076424 td_uid_8_591e2dbfb2828_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_591e2dbfb9e31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_591e2dbfb2828" href="#">Articoli nella stessa categoria</a><a id="td_uid_10_591e2dbfb9e75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_591e2dbfb2828" href="#">Altro dall'autore</a></h4><div id=td_uid_8_591e2dbfb2828 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/garlando-238x178.jpg" alt="" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;">In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cannes_2017-238x178.jpg" alt="" title="Le 70 candeline di Cannes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes">Le 70 candeline di Cannes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/europa-cardinale-marx-tornare-indietro-non-si-puo/" rel="bookmark" title="Europa, cardinale Marx: «Tornare indietro non si può»"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/CardinalMarx-238x178.jpg" alt="" title="Europa, cardinale Marx: «Tornare indietro non si può»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/europa-cardinale-marx-tornare-indietro-non-si-puo/" rel="bookmark" title="Europa, cardinale Marx: «Tornare indietro non si può»">Europa, cardinale Marx: «Tornare indietro non si può»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/trash-in-tv-padula-anche-cultura-alta-interssa-il-pubblico/" rel="bookmark" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/padula-e1495013031676-238x178.jpg" alt="" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trash-in-tv-padula-anche-cultura-alta-interssa-il-pubblico/" rel="bookmark" title="Trash in tv: Padula, «Anche cultura alta interessa il pubblico»">Trash in tv: Padula, «Anche cultura alta interessa il pubblico»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/allantigone-si-fa-sensibilizzazione-contro-le-mutilazioni-femminili/" rel="bookmark" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/mutilazioni-femminili-238x178.jpg" alt="" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/allantigone-si-fa-sensibilizzazione-contro-le-mutilazioni-femminili/" rel="bookmark" title="All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili">All&#8217;Antigone si fa sensibilizzazione contro le mutilazioni femminili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-venezuela-il-21-maggio-si-prega-contro-loppressione/" rel="bookmark" title="In Venezuela il 21 maggio si prega contro l&#8217;oppressione"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/porras-238x178.jpg" alt="" title="In Venezuela il 21 maggio si prega contro l&#8217;oppressione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-venezuela-il-21-maggio-si-prega-contro-loppressione/" rel="bookmark" title="In Venezuela il 21 maggio si prega contro l&#8217;oppressione">In Venezuela il 21 maggio si prega contro l&#8217;oppressione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_591e2dbfb2828" data-td_block_id="td_uid_8_591e2dbfb2828"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_591e2dbfb2828" data-td_block_id="td_uid_8_591e2dbfb2828"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_591e2dbfbcf77 = new tdBlock();
block_td_uid_11_591e2dbfbcf77.id = "td_uid_11_591e2dbfbcf77";
block_td_uid_11_591e2dbfbcf77.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_591e2dbfbcf77_rand"}';
block_td_uid_11_591e2dbfbcf77.td_column_number = "1";
block_td_uid_11_591e2dbfbcf77.block_type = "td_block_7";
block_td_uid_11_591e2dbfbcf77.post_count = "15";
block_td_uid_11_591e2dbfbcf77.found_posts = "6835";
block_td_uid_11_591e2dbfbcf77.header_color = "#";
block_td_uid_11_591e2dbfbcf77.ajax_pagination_infinite_stop = "";
block_td_uid_11_591e2dbfbcf77.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_11_591e2dbfbcf77);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_591e2dbfbcf77_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_591e2dbfbcf77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/una-notte-sacra-per-una-movida-spirituale/" rel="bookmark" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/notte-sacra2-100x75.jpg" alt="" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-notte-sacra-per-una-movida-spirituale/" rel="bookmark" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»">Una &#8220;Notte Sacra&#8221; per una «movida spirituale»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:11:32+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/i-10-falsi-miti-sui-mal-di-testa-dei-bambini/" rel="bookmark" title="I 10 falsi miti sui mal di testa dei bambini"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bambini-1-100x75.jpg" alt="" title="I 10 falsi miti sui mal di testa dei bambini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-10-falsi-miti-sui-mal-di-testa-dei-bambini/" rel="bookmark" title="I 10 falsi miti sui mal di testa dei bambini">I 10 falsi miti sui mal di testa dei bambini</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T14:57:22+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/garlando-100x75.jpg" alt="" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;">In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:49:19+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/papa-a-genova-il-dono-degli-operai-ilva/" rel="bookmark" title="Papa a Genova, il dono degli operai Ilva"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ilva_cornigliano-100x75.jpg" alt="" title="Papa a Genova, il dono degli operai Ilva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-a-genova-il-dono-degli-operai-ilva/" rel="bookmark" title="Papa a Genova, il dono degli operai Ilva">Papa a Genova, il dono degli operai Ilva</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:47:33+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-cei-verso-lassemblea-elettiva/" rel="bookmark" title="La Cei verso l&#8217;assemblea elettiva"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vescovi-cei-100x75.jpg" alt="" title="La Cei verso l&#8217;assemblea elettiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-cei-verso-lassemblea-elettiva/" rel="bookmark" title="La Cei verso l&#8217;assemblea elettiva">La Cei verso l&#8217;assemblea elettiva</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:11:01+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/" rel="bookmark" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cyberbullismo-e1457009609121-100x75.jpg" alt="" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/" rel="bookmark" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole">Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T12:18:02+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" rel="bookmark" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/alejandro_solalinde-100x75.jpg" alt="" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" rel="bookmark" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga">Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T12:04:12+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/" rel="bookmark" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/san-gabriele-100x75.jpg" alt="" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/" rel="bookmark" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani">A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T11:30:43+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_pornografia_17mag2017-100x75.jpg" alt="" title="La pornografia e la «distorsione» dell&#8217;amore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore">La pornografia e la «distorsione» dell&#8217;amore</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:36:38+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cannes_2017-100x75.jpg" alt="" title="Le 70 candeline di Cannes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes">Le 70 candeline di Cannes</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:19:36+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/simona_atzori-100x75.jpg" alt="" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi">Simona Atzori a San Giovanni tra un migliaio di cresimandi</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T09:57:40+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/festa-dei-popoli-ponti-non-muri/" rel="bookmark" title="Festa dei popoli: ponti, non muri"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/festa-dei-popoli-100x75.jpg" alt="" title="Festa dei popoli: ponti, non muri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/festa-dei-popoli-ponti-non-muri/" rel="bookmark" title="Festa dei popoli: ponti, non muri">Festa dei popoli: ponti, non muri</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T09:33:59+00:00" >Mag 18, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/europa-cardinale-marx-tornare-indietro-non-si-puo/" rel="bookmark" title="Europa, cardinale Marx: «Tornare indietro non si può»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/CardinalMarx-100x75.jpg" alt="" title="Europa, cardinale Marx: «Tornare indietro non si può»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/europa-cardinale-marx-tornare-indietro-non-si-puo/" rel="bookmark" title="Europa, cardinale Marx: «Tornare indietro non si può»">Europa, cardinale Marx: «Tornare indietro non si può»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T14:10:56+00:00" >Mag 17, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/lavoro-poverta-salute-listat-fotografa-litalia-delle-disuguaglianze/" rel="bookmark" title="Lavoro, povertà, salute: l&#8217;Istat fotografa l’Italia delle disuguaglianze"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/gente_lavoro-100x75.jpg" alt="" title="Lavoro, povertà, salute: l&#8217;Istat fotografa l’Italia delle disuguaglianze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lavoro-poverta-salute-listat-fotografa-litalia-delle-disuguaglianze/" rel="bookmark" title="Lavoro, povertà, salute: l&#8217;Istat fotografa l’Italia delle disuguaglianze">Lavoro, povertà, salute: l&#8217;Istat fotografa l’Italia delle disuguaglianze</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T13:31:03+00:00" >Mag 17, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/raggi-premia-bebe-vio-e-polizia-postale-contro-il-cyberbullismo/" rel="bookmark" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bebe-vio-1-100x75.jpg" alt="" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/raggi-premia-bebe-vio-e-polizia-postale-contro-il-cyberbullismo/" rel="bookmark" title="Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo">Raggi premia Bebe Vio e Polizia postale contro il Cyberbullismo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T12:51:33+00:00" >Mag 17, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1495150015" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_591e2dbfc723c = new tdBlock();
block_td_uid_12_591e2dbfc723c.id = "td_uid_12_591e2dbfc723c";
block_td_uid_12_591e2dbfc723c.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_591e2dbfc723c_rand"}';
block_td_uid_12_591e2dbfc723c.td_column_number = "1";
block_td_uid_12_591e2dbfc723c.block_type = "td_block_9";
block_td_uid_12_591e2dbfc723c.post_count = "3";
block_td_uid_12_591e2dbfc723c.found_posts = "1111";
block_td_uid_12_591e2dbfc723c.header_color = "#";
block_td_uid_12_591e2dbfc723c.ajax_pagination_infinite_stop = "";
block_td_uid_12_591e2dbfc723c.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_12_591e2dbfc723c);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_591e2dbfc723c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_591e2dbfc723c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/una-notte-sacra-per-una-movida-spirituale/" rel="bookmark" title="Una &#8220;Notte Sacra&#8221; per una «movida spirituale»">Una &#8220;Notte Sacra&#8221; per una «movida spirituale»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:11:32+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/a-san-gabriele-nasce-una-sala-dincisione-dedicata-ai-giovani/" rel="bookmark" title="A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani">A San Gabriele nasce una sala d&#8217;incisione dedicata ai giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/lorena-leonardi/">Lorena Leonardi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T11:30:43+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore">La pornografia e la «distorsione» dell&#8217;amore</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:36:38+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_591e2dbfc90e7 = new tdBlock();
block_td_uid_13_591e2dbfc90e7.id = "td_uid_13_591e2dbfc90e7";
block_td_uid_13_591e2dbfc90e7.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_591e2dbfc90e7_rand"}';
block_td_uid_13_591e2dbfc90e7.td_column_number = "1";
block_td_uid_13_591e2dbfc90e7.block_type = "td_block_9";
block_td_uid_13_591e2dbfc90e7.post_count = "3";
block_td_uid_13_591e2dbfc90e7.found_posts = "388";
block_td_uid_13_591e2dbfc90e7.header_color = "#";
block_td_uid_13_591e2dbfc90e7.ajax_pagination_infinite_stop = "";
block_td_uid_13_591e2dbfc90e7.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_13_591e2dbfc90e7);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_591e2dbfc90e7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_591e2dbfc90e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/cyberbullismo-via-libera-alla-legge-ecco-il-provvedimento-in-pillole/" rel="bookmark" title="Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole">Cyberbullismo, via libera alla legge: ecco il provvedimento in pillole</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T12:18:02+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/simona-atzori-a-san-giovanni-tra-un-migliaio-di-cresimandi/" rel="bookmark" title="Simona Atzori a San Giovanni tra un migliaio di cresimandi">Simona Atzori a San Giovanni tra un migliaio di cresimandi</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/vanessa-ricciardi/">Vanessa Ricciardi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T09:57:40+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/presentato-il-logo-della-gmg-2019/" rel="bookmark" title="Presentato il logo della Gmg 2019">Presentato il logo della Gmg 2019</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T13:29:56+00:00" >Mag 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_591e2dbfcb124 = new tdBlock();
block_td_uid_14_591e2dbfcb124.id = "td_uid_14_591e2dbfcb124";
block_td_uid_14_591e2dbfcb124.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_591e2dbfcb124_rand"}';
block_td_uid_14_591e2dbfcb124.td_column_number = "1";
block_td_uid_14_591e2dbfcb124.block_type = "td_block_9";
block_td_uid_14_591e2dbfcb124.post_count = "3";
block_td_uid_14_591e2dbfcb124.found_posts = "1042";
block_td_uid_14_591e2dbfcb124.header_color = "#";
block_td_uid_14_591e2dbfcb124.ajax_pagination_infinite_stop = "";
block_td_uid_14_591e2dbfcb124.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_14_591e2dbfcb124);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_591e2dbfcb124_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_591e2dbfcb124 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/papa-a-genova-il-dono-degli-operai-ilva/" rel="bookmark" title="Papa a Genova, il dono degli operai Ilva">Papa a Genova, il dono degli operai Ilva</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:47:33+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/francesco-ogni-uomo-e-una-storia-damore-scritta-da-dio/" rel="bookmark" title="Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»">Francesco: «Ogni uomo è una storia d&#8217;amore scritta da Dio»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T11:35:45+00:00" >Mag 17, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/domenica-21-maggio-il-papa-in-visita-a-san-pier-damiani/" rel="bookmark" title="Domenica 21 maggio il Papa in visita a San Pier Damiani">Domenica 21 maggio il Papa in visita a San Pier Damiani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T10:46:15+00:00" >Mag 17, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_591e2dbfccd8e = new tdBlock();
block_td_uid_15_591e2dbfccd8e.id = "td_uid_15_591e2dbfccd8e";
block_td_uid_15_591e2dbfccd8e.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_591e2dbfccd8e_rand"}';
block_td_uid_15_591e2dbfccd8e.td_column_number = "1";
block_td_uid_15_591e2dbfccd8e.block_type = "td_block_9";
block_td_uid_15_591e2dbfccd8e.post_count = "3";
block_td_uid_15_591e2dbfccd8e.found_posts = "748";
block_td_uid_15_591e2dbfccd8e.header_color = "#";
block_td_uid_15_591e2dbfccd8e.ajax_pagination_infinite_stop = "";
block_td_uid_15_591e2dbfccd8e.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_15_591e2dbfccd8e);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_591e2dbfccd8e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_591e2dbfccd8e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anteas-al-via-la-fase-finale-del-progetto-antenne-sociali/" rel="bookmark" title="Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;">Anteas, al via la fase finale del progetto &#8220;Antenne sociali&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T14:04:47+00:00" >Mag 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lunitalsi-romana-ad-amatrice-per-il-centenario-di-fatima/" rel="bookmark" title="L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima">L&#8217;Unitalsi romana ad Amatrice per il centenario di Fatima</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T12:49:38+00:00" >Mag 12, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/migranti-msf-accuse-non-ci-fermeranno-dal-salvare-vite-in-mare/" rel="bookmark" title="Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»">Migranti, Msf: «Accuse non ci fermeranno dal salvare vite in mare»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T10:13:34+00:00" >Mag 12, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_591e2dbfcea5e = new tdBlock();
block_td_uid_16_591e2dbfcea5e.id = "td_uid_16_591e2dbfcea5e";
block_td_uid_16_591e2dbfcea5e.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_591e2dbfcea5e_rand"}';
block_td_uid_16_591e2dbfcea5e.td_column_number = "1";
block_td_uid_16_591e2dbfcea5e.block_type = "td_block_9";
block_td_uid_16_591e2dbfcea5e.post_count = "3";
block_td_uid_16_591e2dbfcea5e.found_posts = "278";
block_td_uid_16_591e2dbfcea5e.header_color = "#";
block_td_uid_16_591e2dbfcea5e.ajax_pagination_infinite_stop = "";
block_td_uid_16_591e2dbfcea5e.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_16_591e2dbfcea5e);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_591e2dbfcea5e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_591e2dbfcea5e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-pornografia-e-la-distorsione-dellamore/" rel="bookmark" title="La pornografia e la «distorsione» dell&#8217;amore">La pornografia e la «distorsione» dell&#8217;amore</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:36:38+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/convegno-dellage-sul-progetto-la-misericordia-nelle-periferie/" rel="bookmark" title="Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;">Convegno dell&#8217;Age sul progetto &#8220;La misericordia nelle periferie&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T10:10:11+00:00" >Mag 17, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dipendenza-dalla-pornografia-urgente-la-prevenzione/" rel="bookmark" title="Dipendenza dalla pornografia, urgente la prevenzione">Dipendenza dalla pornografia, urgente la prevenzione</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T12:51:44+00:00" >Mag 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_591e2dbfd062b = new tdBlock();
block_td_uid_17_591e2dbfd062b.id = "td_uid_17_591e2dbfd062b";
block_td_uid_17_591e2dbfd062b.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_591e2dbfd062b_rand"}';
block_td_uid_17_591e2dbfd062b.td_column_number = "1";
block_td_uid_17_591e2dbfd062b.block_type = "td_block_9";
block_td_uid_17_591e2dbfd062b.post_count = "3";
block_td_uid_17_591e2dbfd062b.found_posts = "1140";
block_td_uid_17_591e2dbfd062b.header_color = "#";
block_td_uid_17_591e2dbfd062b.ajax_pagination_infinite_stop = "";
block_td_uid_17_591e2dbfd062b.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_17_591e2dbfd062b);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_591e2dbfd062b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_591e2dbfd062b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-io-e-il-papu-un-francesco-in-borghese/" rel="bookmark" title="In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;">In &#8220;Io e il Papu&#8221; un Francesco in &#8220;borghese&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/michela-altoviti/">Michela Altoviti</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:49:19+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/padre-solalinde-con-i-migranti-messicani-sfidando-i-cartelli-della-droga/" rel="bookmark" title="Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga">Padre Solalinde, con i migranti messicani, sfidando i cartelli della droga</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T12:04:12+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-70-candeline-di-cannes/" rel="bookmark" title="Le 70 candeline di Cannes">Le 70 candeline di Cannes</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/agenzia-sir/">Agenzia Sir</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:19:36+00:00" >Mag 18, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/lufficio-stampa-e-comunicazioni-sociali/">Ufficio Stampa</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 591e2dbfd4ef7
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.romasette.it/wp-content/plugins/printfriendly/images/romasette_it.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.2'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>