	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.romasette.it/xmlrpc.php"/>

		<title>Suoni per l&#039;Iran a Santa Maria in Aracoeli | RomaSette</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suoni per l&#039;Iran a Santa Maria in Aracoeli | RomaSette" />
<meta property="og:description" content="Domenica 3 dicembre per la prima volta nella storia, la musica classica iraniana a carattere religioso sarà suonata all’interno di una basilica cristiana cattolica" />
<meta property="og:url" content="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/" />
<meta property="og:site_name" content="RomaSette" />
<meta property="article:publisher" content="https://www.facebook.com/romasette" />
<meta property="article:tag" content="candida guida" />
<meta property="article:tag" content="damiano giuranna" />
<meta property="article:tag" content="iran" />
<meta property="article:tag" content="ivana canovic" />
<meta property="article:tag" content="sacri suoni" />
<meta property="article:tag" content="teheran symphony orchestra" />
<meta property="article:tag" content="vahdata hall teheran" />
<meta property="article:tag" content="world youth orchestra" />
<meta property="article:section" content="In città" />
<meta property="article:published_time" content="2017-12-01T11:16:50+01:00" />
<meta property="article:modified_time" content="2017-12-01T11:58:04+01:00" />
<meta property="og:updated_time" content="2017-12-01T11:58:04+01:00" />
<meta property="og:image" content="http://www.romasette.it/wp-content/uploads/aracoeli.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Domenica 3 dicembre per la prima volta nella storia, la musica classica iraniana a carattere religioso sarà suonata all’interno di una basilica cristiana cattolica" />
<meta name="twitter:title" content="Suoni per l&#039;Iran a Santa Maria in Aracoeli | RomaSette" />
<meta name="twitter:site" content="@romasette" />
<meta name="twitter:image" content="http://www.romasette.it/wp-content/uploads/aracoeli.jpg" />
<meta name="twitter:creator" content="@romasette" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.romasette.it\/suoni-liran-santa-maria-araecoeli\/","sameAs":["https:\/\/www.facebook.com\/romasette","https:\/\/youtube.com\/user\/romasetteweb","https:\/\/twitter.com\/romasette"],"@id":"#organization","name":"RomaSette - Diocesi di Roma","logo":"http:\/\/www.romasette.it\/wp-content\/uploads\/romasette-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RomaSette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='printomatic-css-css'  href='http://www.romasette.it/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.romasette.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.romasette.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic%7COswald:400' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d63c23084b","ajaxurl":"http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.romasette.it/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.romasette.it/?p=39870' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F&#038;format=xml" />
<meta name="google-site-verification" content="zpR4CjyDppIZux9hA05gMmpFkAnfCVVDHb_wB1wT_Wg" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.romasette.it\/wp-content\/uploads\/logo_romasette_it.png"
    },
    "url": "http:\/\/www.romasette.it\/",
    "name": "RomaSette",
    "description": "L&#039;informazione della Diocesi di Roma"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "RomaSette",
    "alternateName": "L&#039;informazione della Diocesi di Roma",
    "url": "http:\/\/www.romasette.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Suoni per l'Iran a Santa Maria in Aracoeli",
    "description": "Domenica 3 dicembre per la prima volta nella storia, la musica classica iraniana a carattere religioso sar\u00e0 suonata all\u2019interno di una basilica cristiana cattolica",
    "datePublished": "2017-12-01",
    "dateModified": "2017-12-01",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazioneonline",
        "name": "Redazione online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.romasette.it\/wp-content\/uploads\/aracoeli.jpg",
        "width": 640,
        "height": 370
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.romasette.it\/suoni-liran-santa-maria-araecoeli\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.romasette.it/wp-content/bs-booster-cache/07be6714f4507add7e62a27646a5b936.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.2.0-1512133020' href='http://www.romasette.it/wp-content/bs-booster-cache/d308038bdfaabb7d729b8fa8eee2509d.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
/*--- INIZIO MENU ---*/
.tasto_menu {
    border-right:1px solid #cccccc;
    padding-right:5px;
    margin-right:60px;
    background-color:#eeeeee;
}
.separatore_menu {
    width:120px;
}
.tasto_trend_1 {
    padding-right:5px;
}
.tasto_trend {
    padding-right:5px;
    background-color:#eeeeee;
    font-size:12px !important;
}

/*--- INIZIO ARCHIVIO PDF ---*/
#archivio_pdf {
    font-family: 'Roboto Condensed', sans-serif;
    font-size: 13px;
    line-height: 28px;
    font-weight: normal;
    text-transform: uppercase;
    color:#666666;
}
#archivio_pdf td {
    vertical-align: top;
    background-color:#ffffff;
}
#archivio_pdf ul {    
    border-left:3px solid #E63036;
}
#archivio_pdf ul li:before  {    
    font-family: 'FontAwesome';
    content: '\f1c1';
    margin:0 5px 0 -30px;
    color: #f00;
}
#archivio_pdf ul li{
    list-style-type: none;
    display: block;
}
#archivio_pdf ul li a {
    color:#E63036;
}
#archivio_pdf ul li a:hover {
    border-bottom: 3px solid #E63036;
}

/*--- INIZIO APERTURA ---*/
.bs-slider-1-item .title, .bs-slider-item .post-subtitle {
    text-align: left !important;
    max-width: 100% !important;
}
.bs-slider-1-item .title {
    text-shadow: 1px 1px black;
    font-size:54px !important;
    line-height:100% !important;
    

}
.bs-slider-1-item .title a {
    
    line-height:1 !important;
    

}
/*--- AUTORE POST ---*/
.post-meta.single-post-meta .post-author-name {
    max-width: 220px;
}
.post-meta .post-author{
    max-width: 245px;
}
.term-badges .term-badge a{
    max-width: 190px !important;
}
/*--- SIDEBAR VIDEO ---*/
.titoli_video .title {
    color:#FFFFFF;
}
.video_sidebar  {
    border-left:4px solid #333333;
    padding-left:15px;
}
.video_sidebar h5 {
    font-size:14px;
}
/*--- TITOLO BOX FOCUS ---*/
.titolo_box_focus {
    position:relative;
    z-index:20;
    left:0;
    top:0;
    width:77px;
    height:26px;
    padding-left:10px;
    font-size:15px !important;
    font-family: Oswald, Sans-Serif;
    color:#FFFFFF;
    background-color:#333333;
}
/*--- BLOCCO FOCUS ---*/
.bs-listing-listing-mix-3-4 .title {
    text-align: left !important;
    max-width: 90% !important;
    font-size:22px !important;
    font-family: Oswald, Sans-Serif;
}
.bs-listing-listing-mix-3-4 .term-badges {
    text-align: left !important;
    margin-bottom:5px !important;
}

/*--- TITOLO BLOCCO FOTO NEWS ---*/
.titolo_foto_news {
    position:relative;
    z-index:20;
    left:0;
    top:7px;
    width:77px;
    height:26px;
    padding-left:10px;
    color:#FFFFFF;
}
/*--- BLOCCO FOTO NEWS ---*/

.foto_news .item-content{
    height: 193px !important;
    border:4px solid #333333;
}

.foto_news .item-content .title {
    text-align: left !important;
    max-width: 90% !important;
    font-size:18px !important;
    font-family: Oswald, Sans-Serif;
}
.foto_news .item-content .term-badges {
    text-align: left !important;
    font-size:8px !important;
    margin-bottom:5px !important;
}
.printomatic {
    float: right;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-39870 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">L&#039;informazione della Diocesi di Roma</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.romasette.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/romasette" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/romasette" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/romasetteweb" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Iscritti</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/romasette" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/romasette" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/romasetteweb" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Iscritti</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">venerdì, 1 dicembre 2017</span>
					</li>
					<li id="menu-item-35951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35951"><a href="http://www.romasette.it/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-35566" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35566"><a href="http://www.romasette.it/archivio-in-pdf/"><i class="bf-icon  fa fa-file-pdf-o"></i>Archivio in PDF</a></li>
<li id="menu-item-35567" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35567"><a href="http://www.romasette.it/newsletter/"><i class="bf-icon  fa fa-envelope-open-o"></i>Newsletter</a></li>
<li id="menu-item-35952" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35952"><a href="http://www.romasette.it/contatti/"><i class="bf-icon  fa fa-volume-control-phone"></i>Contatti</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.romasette.it/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.romasette.it/wp-content/uploads/logo_romasette_it.png"
			     alt="RomaSette, l&#039;informazione della Diocesi di Roma"  />

			<span class="site-title">RomaSette, l'informazione della Diocesi di Roma - L&#039;informazione della Diocesi di Roma</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_aside_logo bsac-align-right bsac-column-1 bsac-hide-on-phone"><div id="bsac-35586-839703132" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35586" data-type="custom_code"><a target="_blank" href="http://www.cattolica.it/"><img src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-35585" class="tasto_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-link-4-column menu-item-35585"><a href="http://www.romasette.it/"><i class="bf-icon  fa fa-bars"></i>MENU</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-type-link">
		<div class="content-wrap">
		<ul class="mega-links columns-4">
				<li id="menu-item-35676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35676"><a href="http://#"><i class="bf-icon  fa fa-newspaper-o"></i>SEZIONI</a>
	<ul class="sub-menu">
		<li id="menu-item-35581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-35581"><a href="http://www.romasette.it/argomenti/papa/">Papa</a></li>
		<li id="menu-item-35580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-35580"><a href="http://www.romasette.it/argomenti/in-diocesi/">In Diocesi</a></li>
		<li id="menu-item-35578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-35578"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></li>
		<li id="menu-item-35579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-35579"><a href="http://www.romasette.it/argomenti/cultura-e-societa/">Cultura e Società</a></li>
		<li id="menu-item-35583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-35583"><a href="http://www.romasette.it/argomenti/giovani/">Giovani</a></li>
		<li id="menu-item-35584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-35584"><a href="http://www.romasette.it/argomenti/famiglia/">Famiglia</a></li>
		<li id="menu-item-35582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-35582"><a href="http://www.romasette.it/argomenti/solidarieta/">Solidarietà</a></li>
		<li id="menu-item-35678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-35678"><a href="http://www.romasette.it/argomenti/in-italia/">In Italia</a></li>
		<li id="menu-item-35677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-35677"><a href="http://www.romasette.it/argomenti/dal-mondo/">Dal mondo</a></li>
		<li id="menu-item-35680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-35680"><a href="http://www.romasette.it/argomenti/salute/">Salute</a></li>
		<li id="menu-item-35681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-35681"><a href="http://www.romasette.it/argomenti/web/">Web</a></li>
	</ul>
</li>
	<li id="menu-item-35682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35682"><a href="http://#"><i class="bf-icon  fa fa-book"></i>CULTURA</a>
	<ul class="sub-menu">
		<li id="menu-item-35683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-35683"><a href="http://www.romasette.it/argomenti/arte/">Arte</a></li>
		<li id="menu-item-35684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-35684"><a href="http://www.romasette.it/argomenti/cinema/">Cinema</a></li>
		<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-35685"><a href="http://www.romasette.it/argomenti/libri/">Libri</a></li>
		<li id="menu-item-35686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-35686"><a href="http://www.romasette.it/argomenti/musica/">Musica</a></li>
	</ul>
</li>
	<li id="menu-item-36079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-36079"><a href="http://#"><i class="bf-icon  fa fa-pencil"></i>RUBRICHE</a>
	<ul class="sub-menu">
		<li id="menu-item-35688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-35688"><a title="a cura di Massimiliano Casto" href="http://www.romasette.it/argomenti/fisco-e-famiglia/">Fisco e famiglia</a></li>
		<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15687 better-anim-fade menu-item-38501"><a title="a cura del Consultorio Diocesano Al Quadraro" href="http://www.romasette.it/argomenti/al-servizio-della-famiglia/">Al servizio della famiglia</a></li>
	</ul>
</li>
	<li id="menu-item-35687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-35687"><a href="http://#"><i class="bf-icon  fa fa-file-text-o"></i>APPROFONDIMENTI</a>
	<ul class="sub-menu">
		<li id="menu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6324 better-anim-fade menu-item-35689"><a href="http://www.romasette.it/argomenti/la-misericordia-nella-bibbia/">La Misericordia nella Bibbia</a></li>
		<li id="menu-item-35691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-35691"><a href="http://www.romasette.it/argomenti/la-trappola-dellocculto/">La trappola dell’occulto</a></li>
		<li id="menu-item-35692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-35692"><a href="http://www.romasette.it/argomenti/lo-spazio-della-psicologa/">Lo spazio della psicologa</a></li>
		<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-35690"><a href="http://www.romasette.it/argomenti/la-salute-dei-bambini/">La salute dei Bambini</a></li>
	</ul>
</li>
		</ul>
	</div>
</div>


<!-- Mega Menu End -->
</li>
<li id="menu-item-35701" class="separatore_menu menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35701"> </li>
<li id="menu-item-35693" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35693"><a href="http://www.romasette.it/tag/migranti/">MIGRANTI</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-37373"><a href="http://www.romasette.it/argomenti/famiglia/">FAMIGLIA</a></li>
<li id="menu-item-39711" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-39711"><a href="http://www.romasette.it/tag/nomine-vescovi/">NOMINE VESCOVI</a></li>
<li id="menu-item-38656" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-badge-right menu-have-badge menu-item-38656"><a href="https://www.romasette.it/tag/papa-in-myanmar/">PAPA IN MYANMAR<span class="better-custom-badge">TREND TOPIC</span></a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.romasette.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://www.romasette.it/" itemprop="url" rel="home">
											<img src="http://www.romasette.it/wp-content/uploads/romasette_it_logo_mobile.png"
						     alt="RomaSette"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.romasette.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.romasette.it/argomenti/in-citta/" ><span itemprop='name'>In città</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Suoni per l&#8217;Iran a Santa Maria in Aracoeli</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-39870" class="post-39870 post type-post status-publish format-standard has-post-thumbnail  category-in-citta tag-candida-guida tag-damiano-giuranna tag-iran tag-ivana-canovic tag-sacri-suoni tag-teheran-symphony-orchestra tag-vahdata-hall-teheran tag-world-youth-orchestra single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Suoni per l&#8217;Iran a Santa Maria in Aracoeli</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>Domenica 3 dicembre per la prima volta nella storia, la musica classica iraniana a carattere religioso sarà suonata all’interno di una basilica cristiana cattolica</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.romasette.it/author/staff/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">di <b>Redazione online</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2017-12-01T11:16:50+00:00">pubblicato il <b>1 dicembre 2017</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.romasette.it/wp-content/uploads/aracoeli.jpg"><img  alt="" data-src="http://www.romasette.it/wp-content/uploads/aracoeli.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Suoni per l&#8217;Iran a Santa Maria in Aracoeli @romasette&url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Suoni per l&#8217;Iran a Santa Maria in Aracoeli %0A%0A http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F&media=http://www.romasette.it/wp-content/uploads/aracoeli.jpg&description=Suoni per l&#8217;Iran a Santa Maria in Aracoeli" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Suoni per l&#8217;Iran a Santa Maria in Aracoeli&body=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>Per avvicinare due culture non c’è niente</strong> come il linguaggio universale della musica. Per questo la Fondazione World Youth Orchestra organizza “Suoni per l’Iran – Sacri suoni”, per unire idealmente l’Italia allo stato mediorientale. Domenica alle 18.30, a Santa Maria in Aracoeli, avrà luogo la prima parte del progetto: un concerto nel quale per la prima volta la musica sacra iraniana a carattere religioso sarà suonata in una basilica cattolica. Lo scambio culturale proseguirà il 7 alla Vahdata Hall di Teheran. Sui due palchi saliranno i musicisti della World Youth Orchestra (Wyo), diretti dal maestro Damiano Giuranna, presidente della Fondazione Wyo, e dal maestro Shahrdad Rohany.</p>
<p><strong>Parteciperanno inoltre il Coro della</strong> Teheran Symphony Orchestra con i solisti Ivana Canovic e Candida Guida. Il programma si aprirà con l’esecuzione del “Concerto per due violini, archi e basso in continuo re minore” di Bach e con il “Gloria” di Vivaldi; poi spazio alle musiche sacre iraniane. «La Fondazione Wyo – afferma Giuranna – vuole portare a Roma e Teheran una testimonianza di come si possano creare dei gesti di fratellanza tra culture diverse; lavorare sulle due culture religiose dal punto di vista della musica può essere un’incredibile occasione di conoscenza reciproca, di comprensione e cooperazione».</p>
<p><strong>I due concerti sono il risultato</strong> di un progetto pluriannuale di cooperazione che la Fondazione World Youth Orchestra, grazie al sostegno di partner privati e della Fondazione Terzo Pilastro, sta realizzando fra l’Italia e l’Iran. Un percorso diviso in cinque attività, che contempla: formazione, creazione di eventi artistico-musicali comuni, ricerca etno-musicologica, scambi fra studenti. In particolare, “Suoni per l’Iran – Sacri Suoni” è un progetto che si struttura attraverso due momenti complementari.</p>
<p><strong>Prima un periodo di alta formazione</strong> musicale che è stato rivolto a un coro di giovani cantanti iraniani e alla compagine orchestrale della World Youth Orchestra, per condurre entrambi i gruppi a una conoscenza reciproca e a una comunanza di intenti; in seguito, l’esecuzione di alcuni dei brani più importanti del repertorio religioso barocco europeo e del grande repertorio classico iraniano. I due concerti di Roma e Teheran sono il cuore di questa seconda fase.</p>
<p>&nbsp;</p>
<p>1° dicembre 2017</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.romasette.it/tag/candida-guida/" rel="tag">candida guida</a><a href="http://www.romasette.it/tag/damiano-giuranna/" rel="tag">damiano giuranna</a><a href="http://www.romasette.it/tag/iran/" rel="tag">iran</a><a href="http://www.romasette.it/tag/ivana-canovic/" rel="tag">ivana canovic</a><a href="http://www.romasette.it/tag/sacri-suoni/" rel="tag">sacri suoni</a><a href="http://www.romasette.it/tag/teheran-symphony-orchestra/" rel="tag">teheran symphony orchestra</a><a href="http://www.romasette.it/tag/vahdata-hall-teheran/" rel="tag">vahdata hall teheran</a><a href="http://www.romasette.it/tag/world-youth-orchestra/" rel="tag">world youth orchestra</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Suoni per l&#8217;Iran a Santa Maria in Aracoeli @romasette&url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Suoni per l&#8217;Iran a Santa Maria in Aracoeli %0A%0A http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F&media=http://www.romasette.it/wp-content/uploads/aracoeli.jpg&description=Suoni per l&#8217;Iran a Santa Maria in Aracoeli" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Suoni per l&#8217;Iran a Santa Maria in Aracoeli&body=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Precedente articolo				</p>
				<p class="title heading-typo"><a href="http://www.romasette.it/aids-unitalsi-formazione-allaccoglienza/" rel="prev">Aids, Unitalsi: formazione all&#8217;accoglienza</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Prossimo articolo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://www.romasette.it/al-seraphicum-aspettando-natale-magi/" rel="next">Al Seraphicum, aspettando il Natale con i Magi</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_2070477490_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe piacerti anche</span>
			</a>
			<a href="#relatedposts_2070477490_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2070477490_2">
				<span
						class="h-text related-posts-heading">Altri articoli di questo autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2070477490_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-39867 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.romasette.it/argomenti/web/">Web</a></span></div>			<a  title="&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot" data-src="http://www.romasette.it/wp-content/uploads/maker-faire-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maker-faire-86x64.jpg&quot;,&quot;210&quot;:&quot;maker-faire-210x136.jpg&quot;,&quot;279&quot;:&quot;maker-faire-279x220.jpg&quot;,&quot;357&quot;:&quot;maker-faire-357x210.jpg&quot;,&quot;750&quot;:&quot;maker-faire-750x430.jpg&quot;,&quot;780&quot;:&quot;maker-faire.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/maker-faire-alla-fiera-roma-arrivano-robot/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/maker-faire-alla-fiera-roma-arrivano-robot/" title="&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot">
			<span class="post-title">
				&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot			</span>
	</a>
	</p></div>
</div >
<div  class="post-39864 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  alt="atac nuovi controllori" title="Atac, 15 nuovi autobus per la Capitale" data-src="http://www.romasette.it/wp-content/uploads/atac.jpg"					class="img-holder" href="http://www.romasette.it/atac-15-nuovi-autobus-la-capitale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/atac-15-nuovi-autobus-la-capitale/" title="Atac, 15 nuovi autobus per la Capitale">
			<span class="post-title">
				Atac, 15 nuovi autobus per la Capitale			</span>
	</a>
	</p></div>
</div >
<div  class="post-39856 type-post format-image has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  title="Arriva il bike sharing a flusso libero" data-src="http://www.romasette.it/wp-content/uploads/obike-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;obike-86x64.jpg&quot;,&quot;210&quot;:&quot;obike-210x136.jpg&quot;,&quot;279&quot;:&quot;obike-279x220.jpg&quot;,&quot;357&quot;:&quot;obike-357x210.jpg&quot;,&quot;750&quot;:&quot;obike-750x430.jpg&quot;,&quot;780&quot;:&quot;obike.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/arriva-bike-sharing-flusso-libero/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/arriva-bike-sharing-flusso-libero/" title="Arriva il bike sharing a flusso libero">
			<span class="post-title">
				Arriva il bike sharing a flusso libero			</span>
	</a>
	</p></div>
</div >
<div  class="post-39843 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  title="Con Us Acli &#8220;Un calcetto alla disabilità&#8221;" data-src="http://www.romasette.it/wp-content/uploads/calcio.jpg"					class="img-holder" href="http://www.romasette.it/us-acli-un-calcetto-alla-disabilita/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/us-acli-un-calcetto-alla-disabilita/" title="Con Us Acli &#8220;Un calcetto alla disabilità&#8221;">
			<span class="post-title">
				Con Us Acli &#8220;Un calcetto alla disabilità&#8221;			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1085833771 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[39870],"ignore_sticky_posts":1,"category__in":[13],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c8e7efc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1085833771"
				   title="Articoli precedenti">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedenti				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1085833771" title="Articoli successivi">
					Successivi <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2070477490_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2070477490_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2070477490_2 = '{"query":{"paginate":"next_prev","count":4,"author":66,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2199218"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-2">

			
									<a href="http://www.romasette.it/argomenti/apertura/" class="main-link">
							<span class="h-text main-term-2">
								 Articoli recenti							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-39903 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="http://www.romasette.it/argomenti/in-italia/">In Italia</a></span></div>			<a  title="Save the Children sul Reddito d&#8217;inclusione: «Rafforzare il welfare»" data-src="http://www.romasette.it/wp-content/uploads/minori-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;minori-1-86x64.jpg&quot;,&quot;210&quot;:&quot;minori-1-210x136.jpg&quot;,&quot;279&quot;:&quot;minori-1-279x220.jpg&quot;,&quot;357&quot;:&quot;minori-1-357x210.jpg&quot;,&quot;750&quot;:&quot;minori-1-750x430.jpg&quot;,&quot;780&quot;:&quot;minori-1.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/save-the-children-sul-reddito-dinclusione-rafforzare-welfare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/save-the-children-sul-reddito-dinclusione-rafforzare-welfare/" title="Save the Children sul Reddito d&#8217;inclusione: «Rafforzare il welfare»">
			<span class="post-title">
				Save the Children sul Reddito d&#8217;inclusione: «Rafforzare il welfare»			</span>
	</a>
	</p></div>
</div >
<div  class="post-39896 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.romasette.it/argomenti/cultura-e-societa/">Cultura e Società</a></span></div>			<a  title="Giro d&#8217;Italia, i Palestinesi denunciano: «Evidente politicizzazione»" data-src="http://www.romasette.it/wp-content/uploads/israele-giro-ditalia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;israele-giro-ditalia-86x64.jpg&quot;,&quot;210&quot;:&quot;israele-giro-ditalia-210x136.jpg&quot;,&quot;279&quot;:&quot;israele-giro-ditalia-279x220.jpg&quot;,&quot;357&quot;:&quot;israele-giro-ditalia-357x210.jpg&quot;,&quot;750&quot;:&quot;israele-giro-ditalia-750x430.jpg&quot;,&quot;780&quot;:&quot;israele-giro-ditalia.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/giro-ditalia-palestinesi-denunciano-evidente-politicizzazione/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/giro-ditalia-palestinesi-denunciano-evidente-politicizzazione/" title="Giro d&#8217;Italia, i Palestinesi denunciano: «Evidente politicizzazione»">
			<span class="post-title">
				Giro d&#8217;Italia, i Palestinesi denunciano: «Evidente politicizzazione»			</span>
	</a>
	</p></div>
</div >
<div  class="post-39898 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="http://www.romasette.it/argomenti/papa/">Papa</a></span></div>			<a  title="Papa in Bangladesh: abbraccio pubblico e privato con i rohingya" data-src="http://www.romasette.it/wp-content/uploads/rohingya-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rohingya-2-86x64.jpg&quot;,&quot;210&quot;:&quot;rohingya-2-210x136.jpg&quot;,&quot;279&quot;:&quot;rohingya-2-279x220.jpg&quot;,&quot;357&quot;:&quot;rohingya-2-357x210.jpg&quot;,&quot;750&quot;:&quot;rohingya-2-750x430.jpg&quot;,&quot;780&quot;:&quot;rohingya-2.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/papa-bangladesh-abbraccio-pubblico-privato-rohingya/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/papa-bangladesh-abbraccio-pubblico-privato-rohingya/" title="Papa in Bangladesh: abbraccio pubblico e privato con i rohingya">
			<span class="post-title">
				Papa in Bangladesh: abbraccio pubblico e privato con i rohingya			</span>
	</a>
	</p></div>
</div >
<div  class="post-39886 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="http://www.romasette.it/argomenti/in-diocesi/">In Diocesi</a></span></div>			<a  title="Al Gemelli le Messe d&#8217;Avvento in diretta su Tv2000" data-src="http://www.romasette.it/wp-content/uploads/rupnik_gemelli.jpg"					class="img-holder" href="http://www.romasette.it/al-gemelli-le-messe-davvento-diretta-tv2000/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/al-gemelli-le-messe-davvento-diretta-tv2000/" title="Al Gemelli le Messe d&#8217;Avvento in diretta su Tv2000">
			<span class="post-title">
				Al Gemelli le Messe d&#8217;Avvento in diretta su Tv2000			</span>
	</a>
	</p></div>
</div >
<div  class="post-39883 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="http://www.romasette.it/argomenti/in-italia/">In Italia</a></span></div>			<a  title="Censis: la ripresa c&#8217;è ma non investe tutti" data-src="http://www.romasette.it/wp-content/uploads/supermercato-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;supermercato-86x64.jpg&quot;,&quot;210&quot;:&quot;supermercato-210x136.jpg&quot;,&quot;279&quot;:&quot;supermercato-279x220.jpg&quot;,&quot;357&quot;:&quot;supermercato-357x210.jpg&quot;,&quot;750&quot;:&quot;supermercato-750x430.jpg&quot;,&quot;780&quot;:&quot;supermercato.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/censis-la-ripresa-ce-non-investe-tutti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/censis-la-ripresa-ce-non-investe-tutti/" title="Censis: la ripresa c&#8217;è ma non investe tutti">
			<span class="post-title">
				Censis: la ripresa c&#8217;è ma non investe tutti			</span>
	</a>
	</p></div>
</div >
<div  class="post-39877 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.romasette.it/argomenti/solidarieta/">Solidarietà</a></span></div>			<a  title="Aids, Sant&#8217;Egidio: «Curare l&#8217;Africa è curare le sue donne»" data-src="http://www.romasette.it/wp-content/uploads/dream20ed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dream20ed-86x64.jpg&quot;,&quot;210&quot;:&quot;dream20ed-210x136.jpg&quot;,&quot;279&quot;:&quot;dream20ed-279x220.jpg&quot;,&quot;357&quot;:&quot;dream20ed-357x210.jpg&quot;,&quot;750&quot;:&quot;dream20ed-750x430.jpg&quot;,&quot;779&quot;:&quot;dream20ed.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/aids-santegidio-curare-lafrica-curare-le-sue-donne/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/aids-santegidio-curare-lafrica-curare-le-sue-donne/" title="Aids, Sant&#8217;Egidio: «Curare l&#8217;Africa è curare le sue donne»">
			<span class="post-title">
				Aids, Sant&#8217;Egidio: «Curare l&#8217;Africa è curare le sue donne»			</span>
	</a>
	</p></div>
</div >
<div  class="post-39875 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.romasette.it/argomenti/cultura-e-societa/">Cultura e Società</a></span></div>			<a  title="Al Seraphicum, aspettando il Natale con i Magi" data-src="http://www.romasette.it/wp-content/uploads/magi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;magi-86x64.jpg&quot;,&quot;210&quot;:&quot;magi-210x136.jpg&quot;,&quot;279&quot;:&quot;magi-279x220.jpg&quot;,&quot;357&quot;:&quot;magi-357x210.jpg&quot;,&quot;750&quot;:&quot;magi-750x430.jpg&quot;,&quot;780&quot;:&quot;magi.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/al-seraphicum-aspettando-natale-magi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/al-seraphicum-aspettando-natale-magi/" title="Al Seraphicum, aspettando il Natale con i Magi">
			<span class="post-title">
				Al Seraphicum, aspettando il Natale con i Magi			</span>
	</a>
	</p></div>
</div >
<div  class="post-39870 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  title="Suoni per l&#8217;Iran a Santa Maria in Aracoeli" data-src="http://www.romasette.it/wp-content/uploads/aracoeli.jpg"					class="img-holder" href="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/" title="Suoni per l&#8217;Iran a Santa Maria in Aracoeli">
			<span class="post-title">
				Suoni per l&#8217;Iran a Santa Maria in Aracoeli			</span>
	</a>
	</p></div>
</div >
<div  class="post-39866 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.romasette.it/argomenti/solidarieta/">Solidarietà</a></span></div>			<a  title="Aids, Unitalsi: formazione all&#8217;accoglienza" data-src="http://www.romasette.it/wp-content/uploads/unitalsi-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unitalsi-3-86x64.jpg&quot;,&quot;210&quot;:&quot;unitalsi-3-210x136.jpg&quot;,&quot;279&quot;:&quot;unitalsi-3-279x220.jpg&quot;,&quot;357&quot;:&quot;unitalsi-3-357x210.jpg&quot;,&quot;750&quot;:&quot;unitalsi-3-750x430.jpg&quot;,&quot;780&quot;:&quot;unitalsi-3.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/aids-unitalsi-formazione-allaccoglienza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/aids-unitalsi-formazione-allaccoglienza/" title="Aids, Unitalsi: formazione all&#8217;accoglienza">
			<span class="post-title">
				Aids, Unitalsi: formazione all&#8217;accoglienza			</span>
	</a>
	</p></div>
</div >
<div  class="post-39867 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.romasette.it/argomenti/web/">Web</a></span></div>			<a  title="&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot" data-src="http://www.romasette.it/wp-content/uploads/maker-faire-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maker-faire-86x64.jpg&quot;,&quot;210&quot;:&quot;maker-faire-210x136.jpg&quot;,&quot;279&quot;:&quot;maker-faire-279x220.jpg&quot;,&quot;357&quot;:&quot;maker-faire-357x210.jpg&quot;,&quot;750&quot;:&quot;maker-faire-750x430.jpg&quot;,&quot;780&quot;:&quot;maker-faire.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/maker-faire-alla-fiera-roma-arrivano-robot/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/maker-faire-alla-fiera-roma-arrivano-robot/" title="&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot">
			<span class="post-title">
				&#8220;Maker Faire&#8221;, alla Fiera di Roma arrivano i robot			</span>
	</a>
	</p></div>
</div >
<div  class="post-39864 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  alt="atac nuovi controllori" title="Atac, 15 nuovi autobus per la Capitale" data-src="http://www.romasette.it/wp-content/uploads/atac.jpg"					class="img-holder" href="http://www.romasette.it/atac-15-nuovi-autobus-la-capitale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/atac-15-nuovi-autobus-la-capitale/" title="Atac, 15 nuovi autobus per la Capitale">
			<span class="post-title">
				Atac, 15 nuovi autobus per la Capitale			</span>
	</a>
	</p></div>
</div >
<div  class="post-39860 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="http://www.romasette.it/argomenti/in-diocesi/">In Diocesi</a></span></div>			<a  title="Leuzzi ricorda don Andrea Santoro: «Testimone umile e consapevole»" data-src="http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg"					class="img-holder" href="http://www.romasette.it/leuzzi-ricorda-don-andrea-santoro-testimone-umile-consapevole/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/leuzzi-ricorda-don-andrea-santoro-testimone-umile-consapevole/" title="Leuzzi ricorda don Andrea Santoro: «Testimone umile e consapevole»">
			<span class="post-title">
				Leuzzi ricorda don Andrea Santoro: «Testimone umile e consapevole»			</span>
	</a>
	</p></div>
</div >
<div  class="post-39855 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="http://www.romasette.it/argomenti/in-italia/">In Italia</a></span></div>			<a  title="Corridoi umanitari: dai campi in Etiopia all’Italia" data-src="http://www.romasette.it/wp-content/uploads/corridoi_30nov2017-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corridoi_30nov2017-86x64.jpg&quot;,&quot;210&quot;:&quot;corridoi_30nov2017-210x136.jpg&quot;,&quot;279&quot;:&quot;corridoi_30nov2017-279x220.jpg&quot;,&quot;357&quot;:&quot;corridoi_30nov2017-357x210.jpg&quot;,&quot;750&quot;:&quot;corridoi_30nov2017-750x430.jpg&quot;,&quot;780&quot;:&quot;corridoi_30nov2017.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/corridoi-umanitari-dai-campi-etiopia-allitalia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/corridoi-umanitari-dai-campi-etiopia-allitalia/" title="Corridoi umanitari: dai campi in Etiopia all’Italia">
			<span class="post-title">
				Corridoi umanitari: dai campi in Etiopia all’Italia			</span>
	</a>
	</p></div>
</div >
<div  class="post-39856 type-post format-image has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="http://www.romasette.it/argomenti/in-citta/">In città</a></span></div>			<a  title="Arriva il bike sharing a flusso libero" data-src="http://www.romasette.it/wp-content/uploads/obike-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.romasette.it\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;obike-86x64.jpg&quot;,&quot;210&quot;:&quot;obike-210x136.jpg&quot;,&quot;279&quot;:&quot;obike-279x220.jpg&quot;,&quot;357&quot;:&quot;obike-357x210.jpg&quot;,&quot;750&quot;:&quot;obike-750x430.jpg&quot;,&quot;780&quot;:&quot;obike.jpg&quot;}}"					class="img-holder" href="http://www.romasette.it/arriva-bike-sharing-flusso-libero/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/arriva-bike-sharing-flusso-libero/" title="Arriva il bike sharing a flusso libero">
			<span class="post-title">
				Arriva il bike sharing a flusso libero			</span>
	</a>
	</p></div>
</div >
<div  class="post-39849 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.romasette.it/argomenti/cultura-e-societa/">Cultura e Società</a></span></div>			<a  title="Radio Vaticana, i detenuti di Rebibbia commentano il Vangelo" data-src="http://www.romasette.it/wp-content/uploads/radio-1.jpg"					class="img-holder" href="http://www.romasette.it/radio-vaticana-detenuti-rebibbia-commentano-vangelo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/radio-vaticana-detenuti-rebibbia-commentano-vangelo/" title="Radio Vaticana, i detenuti di Rebibbia commentano il Vangelo">
			<span class="post-title">
				Radio Vaticana, i detenuti di Rebibbia commentano il Vangelo			</span>
	</a>
	</p></div>
</div >
<div  class="post-39844 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-21"><a href="http://www.romasette.it/argomenti/papa/">Papa</a></span></div>			<a  title="Bangladesh, l&#8217;appello del Papa per la crisi in Rakhine" data-src="http://www.romasette.it/wp-content/uploads/papa_viaggio.jpg"					class="img-holder" href="http://www.romasette.it/bangladesh-lappello-del-papa-la-crisi-rakhine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.romasette.it/bangladesh-lappello-del-papa-la-crisi-rakhine/" title="Bangladesh, l&#8217;appello del Papa per la crisi in Rakhine">
			<span class="post-title">
				Bangladesh, l&#8217;appello del Papa per la crisi in Rakhine			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_933953106 = '{"query":{"category":"-312,2,3,4,5,6,-7,8,9,10,11,-12,13,14,15,-6324,-16,-17,18,19,20,21,-23,24,-1,25,-1989,-789,27","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"16","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"1","columns":2,"listing-settings":{"title-limit":"","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","columns":2,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category"},"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"088d485"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="933953106"
				   title="Articoli precedenti">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedenti				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="933953106" title="Articoli successivi">
					Successivi <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 540</span>
			</div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-39852-430601609" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39852" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.mastergrouplife.com/" target="_blank" ><img class="bsac-image" src="http://www.romasette.it/wp-content/uploads/mastergroup_2017_12_1-31.gif" alt="Master Group Life" /></a><p class="bsac-caption">Master Group Life</p></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/romasette" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Seguici su Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/romasette" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Seguici su Twitter</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/romasetteweb" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Seguici su Youtube</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-36149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-36149"><a href="http://www.romasette.it/">Home</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-10356"><a href="http://www.romasette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-36150"><a href="http://www.romasette.it/newsletter/">Newsletter</a></li>
<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5137"><a href="http://www.romasette.it/contatti/">Contatti</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2017 - RomaSette							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								<a href="http://www.romasette.it/wp-admin">Login</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55216101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-55216101-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi lmmagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.romasette.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://www.romasette.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.romasette.it/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.romasette.it%2Fsuoni-liran-santa-maria-araecoeli%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.romasette.it/suoni-liran-santa-maria-araecoeli/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.romasette.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.2'></script>
<script type='text/javascript' async="async" src='http://www.romasette.it/wp-content/bs-booster-cache/43a8f92d734f0d08f5211dee2ea87fed.js?ver=4.9.1'></script>

</body>
</html>