<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Undici anni fa l&#8217;uccisione di don Andrea Santoro | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.romasette.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg" /><meta name="author" content="Redazione online">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Changa+One%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/pe-recent-posts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sull&#8217;educazione alla pace, presto un «documento congiunto»' href='http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" />
<link rel='shortlink' href='http://www.romasette.it/?p=28101' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #555751;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-28101 single-format-standard undici-anni-fa-luccisione-di-don-andrea-santoro wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">martedì 31 gennaio 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div style="width:100%; text-align:right;"><a target="_blank" href="http://www.cattolica.it/"><img align="right" src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg"/></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5890c2ab1f228 = new tdBlock();
block_td_uid_1_5890c2ab1f228.id = "td_uid_1_5890c2ab1f228";
block_td_uid_1_5890c2ab1f228.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_5890c2ab1f228_rand"}';
block_td_uid_1_5890c2ab1f228.td_column_number = "3";
block_td_uid_1_5890c2ab1f228.block_type = "td_block_mega_menu";
block_td_uid_1_5890c2ab1f228.post_count = "5";
block_td_uid_1_5890c2ab1f228.found_posts = "888";
block_td_uid_1_5890c2ab1f228.header_color = "";
block_td_uid_1_5890c2ab1f228.ajax_pagination_infinite_stop = "";
block_td_uid_1_5890c2ab1f228.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_1_5890c2ab1f228);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_5890c2ab1f228_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5890c2ab1f228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/" rel="bookmark" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pace-180x135.jpg" alt="" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/" rel="bookmark" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»">Sull&#8217;educazione alla pace, presto un «documento congiunto»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-cordoglio-di-francesco-per-le-vittime-dellattentato-in-canada/" rel="bookmark" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/canada_attentato-moschea_29genn2017-180x135.jpg" alt="" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-cordoglio-di-francesco-per-le-vittime-dellattentato-in-canada/" rel="bookmark" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada">Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ordine-di-malta-von-rumerstein-luogotenente-interinale/" rel="bookmark" title="Ordine di Malta, von Rumerstein luogotenente interinale"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ordinedimalta_papa-180x135.jpg" alt="" title="Ordine di Malta, von Rumerstein luogotenente interinale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ordine-di-malta-von-rumerstein-luogotenente-interinale/" rel="bookmark" title="Ordine di Malta, von Rumerstein luogotenente interinale">Ordine di Malta, von Rumerstein luogotenente interinale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/due-giornate-dei-consacrati-per-un-grazie-al-signore/" rel="bookmark" title="Due giornate dei consacrati, per un «grazie» al Signore"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/vita-consacrata_29nov2014-e1455725392546-180x135.jpg" alt="" title="Due giornate dei consacrati, per un «grazie» al Signore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/due-giornate-dei-consacrati-per-un-grazie-al-signore/" rel="bookmark" title="Due giornate dei consacrati, per un «grazie» al Signore">Due giornate dei consacrati, per un «grazie» al Signore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-riceve-delegazione-ebraica-nel-giorno-della-memoria/" rel="bookmark" title="Il Papa riceve delegazione ebraica nel Giorno della memoria"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_aulapaolovi-180x135.jpg" alt="" title="Il Papa riceve delegazione ebraica nel Giorno della memoria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-riceve-delegazione-ebraica-nel-giorno-della-memoria/" rel="bookmark" title="Il Papa riceve delegazione ebraica nel Giorno della memoria">Il Papa riceve delegazione ebraica nel Giorno della memoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890c2ab1f228" data-td_block_id="td_uid_1_5890c2ab1f228"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890c2ab1f228" data-td_block_id="td_uid_1_5890c2ab1f228"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5890c2ab23e9d = new tdBlock();
block_td_uid_2_5890c2ab23e9d.id = "td_uid_2_5890c2ab23e9d";
block_td_uid_2_5890c2ab23e9d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_5890c2ab23e9d_rand"}';
block_td_uid_2_5890c2ab23e9d.td_column_number = "3";
block_td_uid_2_5890c2ab23e9d.block_type = "td_block_mega_menu";
block_td_uid_2_5890c2ab23e9d.post_count = "5";
block_td_uid_2_5890c2ab23e9d.found_posts = "982";
block_td_uid_2_5890c2ab23e9d.header_color = "";
block_td_uid_2_5890c2ab23e9d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5890c2ab23e9d.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_2_5890c2ab23e9d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_5890c2ab23e9d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5890c2ab23e9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" rel="bookmark" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/don-andrea-santoro-180x135.jpg" alt="" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" rel="bookmark" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro">Undici anni fa l&#8217;uccisione di don Andrea Santoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/orp_sgarbi_31genn2017-180x135.jpg" alt="" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte">La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_orp_2017-180x135.jpg" alt="" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione">Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/beatrice-fazi-180x135.jpg" alt="" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav">Giornata per la vita, l&#8217;impegno di Mpv e Cav</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giornata-vita-e1454667576888-180x135.jpg" alt="" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017">Dedicata alla santa di Calcutta la Giornata per la vita 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890c2ab23e9d" data-td_block_id="td_uid_2_5890c2ab23e9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5890c2ab23e9d" data-td_block_id="td_uid_2_5890c2ab23e9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5890c2ab286f3 = new tdBlock();
block_td_uid_3_5890c2ab286f3.id = "td_uid_3_5890c2ab286f3";
block_td_uid_3_5890c2ab286f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_5890c2ab286f3_rand"}';
block_td_uid_3_5890c2ab286f3.td_column_number = "3";
block_td_uid_3_5890c2ab286f3.block_type = "td_block_mega_menu";
block_td_uid_3_5890c2ab286f3.post_count = "5";
block_td_uid_3_5890c2ab286f3.found_posts = "1173";
block_td_uid_3_5890c2ab286f3.header_color = "";
block_td_uid_3_5890c2ab286f3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5890c2ab286f3.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_3_5890c2ab286f3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_5890c2ab286f3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5890c2ab286f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/us-acli-al-comune-sostenere-lo-sport-in-periferia/" rel="bookmark" title="Us Acli al Comune: «Sostenere lo sport in periferia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-30-alle-12.13.39-180x135.png" alt="" title="Us Acli al Comune: «Sostenere lo sport in periferia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/us-acli-al-comune-sostenere-lo-sport-in-periferia/" rel="bookmark" title="Us Acli al Comune: «Sostenere lo sport in periferia»">Us Acli al Comune: «Sostenere lo sport in periferia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/movida-180x135.jpg" alt="" title="«Ospedale da campo» nella movida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida">«Ospedale da campo» nella movida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/corridoi-umanitari-proseguono-gli-arrivi-dal-libano/" rel="bookmark" title="Corridoi umanitari, proseguono gli arrivi dal Libano"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-30-alle-10.29.59-180x135.png" alt="" title="Corridoi umanitari, proseguono gli arrivi dal Libano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/corridoi-umanitari-proseguono-gli-arrivi-dal-libano/" rel="bookmark" title="Corridoi umanitari, proseguono gli arrivi dal Libano">Corridoi umanitari, proseguono gli arrivi dal Libano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/senza-dimora-medicina-solidale-alla-stazione-tiburtina/" rel="bookmark" title="Senza dimora: Medicina solidale alla stazione Tiburtina"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-27-alle-13.15.52-180x135.png" alt="" title="Senza dimora: Medicina solidale alla stazione Tiburtina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/senza-dimora-medicina-solidale-alla-stazione-tiburtina/" rel="bookmark" title="Senza dimora: Medicina solidale alla stazione Tiburtina">Senza dimora: Medicina solidale alla stazione Tiburtina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/giovani-e-opere-di-misericordia-cronaca-di-unaltra-movida/" rel="bookmark" title="Giovani e opere di misericordia, cronaca di un&#8217;altra &#8220;movida&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/freddo-180x135.jpg" alt="" title="Giovani e opere di misericordia, cronaca di un&#8217;altra &#8220;movida&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giovani-e-opere-di-misericordia-cronaca-di-unaltra-movida/" rel="bookmark" title="Giovani e opere di misericordia, cronaca di un&#8217;altra &#8220;movida&#8221;">Giovani e opere di misericordia, cronaca di un&#8217;altra &#8220;movida&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5890c2ab286f3" data-td_block_id="td_uid_3_5890c2ab286f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5890c2ab286f3" data-td_block_id="td_uid_3_5890c2ab286f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5890c2ab2d476 = new tdBlock();
block_td_uid_4_5890c2ab2d476.id = "td_uid_4_5890c2ab2d476";
block_td_uid_4_5890c2ab2d476.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_5890c2ab2d476_rand"}';
block_td_uid_4_5890c2ab2d476.td_column_number = "3";
block_td_uid_4_5890c2ab2d476.block_type = "td_block_mega_menu";
block_td_uid_4_5890c2ab2d476.post_count = "5";
block_td_uid_4_5890c2ab2d476.found_posts = "250";
block_td_uid_4_5890c2ab2d476.header_color = "";
block_td_uid_4_5890c2ab2d476.ajax_pagination_infinite_stop = "";
block_td_uid_4_5890c2ab2d476.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_4_5890c2ab2d476);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_5890c2ab2d476_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5890c2ab2d476 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/corteeuropea_diritti-uomo-180x135.jpg" alt="" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo">Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/foumfamiglie_incontro21gen2017-180x135.jpg" alt="" title="Microcredito alle famiglie per gli investimenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti">Microcredito alle famiglie per gli investimenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giubileo_famiglie_2-180x135.jpg" alt="" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia">Pastorale familiare, un corso-laboratorio sulla Amoris laetitia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia2-180x135.jpg" alt="" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-forum-al-premier-gentiloni-confermare-la-delega-sulla-famiglia/" rel="bookmark" title="Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»">Il Forum al premier Gentiloni: «Confermare la delega sulla famiglia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_crisi-180x135.jpg" alt="" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/forum-famiglie-fare-un-figlio-tra-le-prime-cause-di-poverta/" rel="bookmark" title="Forum famiglie: fare un figlio, «tra le prime cause di povertà»">Forum famiglie: fare un figlio, «tra le prime cause di povertà»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5890c2ab2d476" data-td_block_id="td_uid_4_5890c2ab2d476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5890c2ab2d476" data-td_block_id="td_uid_4_5890c2ab2d476"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5890c2ab3292c = new tdBlock();
block_td_uid_5_5890c2ab3292c.id = "td_uid_5_5890c2ab3292c";
block_td_uid_5_5890c2ab3292c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_5890c2ab3292c_rand"}';
block_td_uid_5_5890c2ab3292c.td_column_number = "3";
block_td_uid_5_5890c2ab3292c.block_type = "td_block_mega_menu";
block_td_uid_5_5890c2ab3292c.post_count = "5";
block_td_uid_5_5890c2ab3292c.found_posts = "317";
block_td_uid_5_5890c2ab3292c.header_color = "";
block_td_uid_5_5890c2ab3292c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5890c2ab3292c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_5_5890c2ab3292c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_5890c2ab3292c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5890c2ab3292c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marazziti_alcololtre-180x135.jpg" alt="" title="Alcol, un problema diffuso «per cui si fa troppo poco»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»">Alcol, un problema diffuso «per cui si fa troppo poco»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/maturita-2017-scelte-le-materie/" rel="bookmark" title="Maturità 2017, scelte le materie"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/maturità-180x135.jpg" alt="" title="Maturità 2017, scelte le materie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maturita-2017-scelte-le-materie/" rel="bookmark" title="Maturità 2017, scelte le materie">Maturità 2017, scelte le materie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/us-acli-al-comune-sostenere-lo-sport-in-periferia/" rel="bookmark" title="Us Acli al Comune: «Sostenere lo sport in periferia»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-30-alle-12.13.39-180x135.png" alt="" title="Us Acli al Comune: «Sostenere lo sport in periferia»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/us-acli-al-comune-sostenere-lo-sport-in-periferia/" rel="bookmark" title="Us Acli al Comune: «Sostenere lo sport in periferia»">Us Acli al Comune: «Sostenere lo sport in periferia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/movida-180x135.jpg" alt="" title="«Ospedale da campo» nella movida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida">«Ospedale da campo» nella movida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/sotto-il-nostro-tendone-accogliamo-i-ragazzi-del-mondo/" rel="bookmark" title="Acr: «Sotto il nostro &#8220;tendone&#8221; accogliamo i ragazzi del mondo»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/carovana_acr_2017-180x135.jpg" alt="" title="Acr: «Sotto il nostro &#8220;tendone&#8221; accogliamo i ragazzi del mondo»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sotto-il-nostro-tendone-accogliamo-i-ragazzi-del-mondo/" rel="bookmark" title="Acr: «Sotto il nostro &#8220;tendone&#8221; accogliamo i ragazzi del mondo»">Acr: «Sotto il nostro &#8220;tendone&#8221; accogliamo i ragazzi del mondo»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5890c2ab3292c" data-td_block_id="td_uid_5_5890c2ab3292c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5890c2ab3292c" data-td_block_id="td_uid_5_5890c2ab3292c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5890c2ab36db8 = new tdBlock();
block_td_uid_6_5890c2ab36db8.id = "td_uid_6_5890c2ab36db8";
block_td_uid_6_5890c2ab36db8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_5890c2ab36db8_rand"}';
block_td_uid_6_5890c2ab36db8.td_column_number = "3";
block_td_uid_6_5890c2ab36db8.block_type = "td_block_mega_menu";
block_td_uid_6_5890c2ab36db8.post_count = "5";
block_td_uid_6_5890c2ab36db8.found_posts = "626";
block_td_uid_6_5890c2ab36db8.header_color = "";
block_td_uid_6_5890c2ab36db8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5890c2ab36db8.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_6_5890c2ab36db8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_5890c2ab36db8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5890c2ab36db8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marazziti_alcololtre-180x135.jpg" alt="" title="Alcol, un problema diffuso «per cui si fa troppo poco»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»">Alcol, un problema diffuso «per cui si fa troppo poco»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla"><img width="180" height="97" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ron_cantante.png" alt="" title="Ron a Sanremo per la ricerca sulla Sla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla">Ron a Sanremo per la ricerca sulla Sla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/corridoi-umanitari-proseguono-gli-arrivi-dal-libano/" rel="bookmark" title="Corridoi umanitari, proseguono gli arrivi dal Libano"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-30-alle-10.29.59-180x135.png" alt="" title="Corridoi umanitari, proseguono gli arrivi dal Libano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/corridoi-umanitari-proseguono-gli-arrivi-dal-libano/" rel="bookmark" title="Corridoi umanitari, proseguono gli arrivi dal Libano">Corridoi umanitari, proseguono gli arrivi dal Libano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/vite-coraggiose-al-via-lsms-solidale-per-il-bambino-gesu/" rel="bookmark" title="&#8220;Vite coraggiose&#8221;: al via l&#8217;Sms solidale per il Bambino Gesù"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/maxresdefault-7-180x135.jpg" alt="" title="&#8220;Vite coraggiose&#8221;: al via l&#8217;Sms solidale per il Bambino Gesù"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.romasette.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/vite-coraggiose-al-via-lsms-solidale-per-il-bambino-gesu/" rel="bookmark" title="&#8220;Vite coraggiose&#8221;: al via l&#8217;Sms solidale per il Bambino Gesù">&#8220;Vite coraggiose&#8221;: al via l&#8217;Sms solidale per il Bambino Gesù</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/senza-dimora-medicina-solidale-alla-stazione-tiburtina/" rel="bookmark" title="Senza dimora: Medicina solidale alla stazione Tiburtina"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-27-alle-13.15.52-180x135.png" alt="" title="Senza dimora: Medicina solidale alla stazione Tiburtina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/senza-dimora-medicina-solidale-alla-stazione-tiburtina/" rel="bookmark" title="Senza dimora: Medicina solidale alla stazione Tiburtina">Senza dimora: Medicina solidale alla stazione Tiburtina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5890c2ab36db8" data-td_block_id="td_uid_6_5890c2ab36db8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5890c2ab36db8" data-td_block_id="td_uid_6_5890c2ab36db8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5890c2ab3ba0d = new tdBlock();
block_td_uid_7_5890c2ab3ba0d.id = "td_uid_7_5890c2ab3ba0d";
block_td_uid_7_5890c2ab3ba0d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_5890c2ab3ba0d_rand"}';
block_td_uid_7_5890c2ab3ba0d.td_column_number = "3";
block_td_uid_7_5890c2ab3ba0d.block_type = "td_block_mega_menu";
block_td_uid_7_5890c2ab3ba0d.post_count = "5";
block_td_uid_7_5890c2ab3ba0d.found_posts = "998";
block_td_uid_7_5890c2ab3ba0d.header_color = "";
block_td_uid_7_5890c2ab3ba0d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5890c2ab3ba0d.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_7_5890c2ab3ba0d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_5890c2ab3ba0d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5890c2ab3ba0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-libreria-generazioni-digitali-consigli-per-genitori-e-formatori/" rel="bookmark" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/generazionidigitali-180x135.jpg" alt="" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-libreria-generazioni-digitali-consigli-per-genitori-e-formatori/" rel="bookmark" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;">In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla"><img width="180" height="97" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ron_cantante.png" alt="" title="Ron a Sanremo per la ricerca sulla Sla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla">Ron a Sanremo per la ricerca sulla Sla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/giorno-della-memoria-migrantes-non-dimenticare-il-sacrificio-dei-rom/" rel="bookmark" title="Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/perego-180x135.jpg" alt="" title="Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giorno-della-memoria-migrantes-non-dimenticare-il-sacrificio-dei-rom/" rel="bookmark" title="Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»">Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alberto-mieli-sopravvisuto-alla-shoah-la-vita-e-una-cosa-bellissima/" rel="bookmark" title="Alberto Mieli, sopravvisuto alla Shoah: «La vita è una cosa bellissima»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/alberto_mieli-180x135.jpg" alt="" title="Alberto Mieli, sopravvisuto alla Shoah: «La vita è una cosa bellissima»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alberto-mieli-sopravvisuto-alla-shoah-la-vita-e-una-cosa-bellissima/" rel="bookmark" title="Alberto Mieli, sopravvisuto alla Shoah: «La vita è una cosa bellissima»">Alberto Mieli, sopravvisuto alla Shoah: «La vita è una cosa bellissima»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/giorno-della-memoria-contro-ideologia-dello-scarto/" rel="bookmark" title="Giorno della memoria, contro l&#8217;ideologia dello scarto"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/auschwitz_entrata-180x135.jpg" alt="" title="Giorno della memoria, contro l&#8217;ideologia dello scarto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giorno-della-memoria-contro-ideologia-dello-scarto/" rel="bookmark" title="Giorno della memoria, contro l&#8217;ideologia dello scarto">Giorno della memoria, contro l&#8217;ideologia dello scarto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5890c2ab3ba0d" data-td_block_id="td_uid_7_5890c2ab3ba0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5890c2ab3ba0d" data-td_block_id="td_uid_7_5890c2ab3ba0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-28101" class="post-28101 post type-post status-publish format-standard has-post-thumbnail hentry category-in-diocesi tag-andrea-santoro tag-angelo-de-donatis tag-enrico-feroci tag-trabzon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in In Diocesi" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/in-diocesi/"><span itemprop="title">In Diocesi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Undici anni fa l&#8217;uccisione di don Andrea Santoro"><meta itemprop="url" content = "http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/">Undici anni fa l&#8217;uccisione di don Andrea Santoro</span></div>
            <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.romasette.it/wp-content/uploads/stampa_pdf.png" alt="Print Friendly" /></a></div><ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li></ul>
            <header>
                <h1 class="entry-title">Undici anni fa l&#8217;uccisione di don Andrea Santoro</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/staff/">Redazione online</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:31:10+00:00" >Gen 31, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Undici+anni+fa+l%E2%80%99uccisione+di+don+Andrea+Santoro&url=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/&amp;media=http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" data-text="Undici anni fa l&#8217;uccisione di don Andrea Santoro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg" data-caption=""><img width="640" height="361" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/don-andrea-santoro-640x361.jpg" alt="" title="don-andrea-santoro"/></a></div>
        <div class="pf-content"><p><em>Le iniziative organizzate dalla diocesi in memoria del parroco fidei donum assassinato a Trabzon, in Turchia, mentre pregava nella sua chiesa</em><span id="more-28101"></span></p>
<p><span class="Fid_4"><strong>Il 5 febbraio ricorre</strong> l’undicesimo anniversario della morte di don Andrea Santoro, il sacerdote</span> fidei donum <span class="Fid_4"> ucciso a Trabzon, in Turchia, da un fanatico. Per ricordarlo, come sempre la diocesi organizza diversi momenti di preghiera. Innanzitutto una veglia nella parrocchia dei Santi Fabiano e Venanzio &#8211; di cui don Andrea fu parroco dal 1994 al 2000 &#8211; venerdì 3 febbraio alle ore 21. A presiederla sarà il vescovo ausiliare Angelo De Donatis, incaricato del Servizio per la formazione permanente del clero nonché assistente spirituale dell’associazione “Don Andrea Santoro”. </span></p>
<p><span class="Fid_4"><strong>Domenica 5 febbraio,</strong> alle 19, è in programma invece la Messa nella chiesa di Santa Croce in Gerusalemme, presieduta da monsignor Enrico Feroci, direttore dalla Caritas di Roma e amico del sacerdote assassinato. Come ogni anno, un gruppo di persone dell’associazione dedicata a don Santoro si recherà a Trabzon per ricordarlo nei luoghi in cui visse gli ultimi anni della sua vita.</span></p>
<p>31 gennaio 2017</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/andrea-santoro/">andrea santoro</a></li><li><a href="http://www.romasette.it/tag/angelo-de-donatis/">angelo de donatis</a></li><li><a href="http://www.romasette.it/tag/enrico-feroci/">enrico feroci</a></li><li><a href="http://www.romasette.it/tag/trabzon/">trabzon</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Undici+anni+fa+l%E2%80%99uccisione+di+don+Andrea+Santoro&url=http%3A%2F%2Fwww.romasette.it%2Fundici-anni-fa-luccisione-di-don-andrea-santoro%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/&amp;media=http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" data-text="Undici anni fa l&#8217;uccisione di don Andrea Santoro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/">Sull&#8217;educazione alla pace, presto un «documento congiunto»</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/staff/">Redazione online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione online"></span><meta itemprop="datePublished" content="2017-01-31T16:31:10+00:00"><meta itemprop="dateModified" content="2017-01-31T16:32:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Undici anni fa l&#039;uccisione di don Andrea Santoro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/don-andrea-santoro.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="384"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_5890c2ab44e7c = new tdBlock();
block_td_uid_8_5890c2ab44e7c.id = "td_uid_8_5890c2ab44e7c";
block_td_uid_8_5890c2ab44e7c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3345102485 td_uid_8_5890c2ab44e7c_rand","td_column_number":3,"live_filter_cur_post_id":28101,"live_filter_cur_post_author":"66"}';
block_td_uid_8_5890c2ab44e7c.td_column_number = "3";
block_td_uid_8_5890c2ab44e7c.block_type = "td_block_related_posts";
block_td_uid_8_5890c2ab44e7c.post_count = "6";
block_td_uid_8_5890c2ab44e7c.found_posts = "981";
block_td_uid_8_5890c2ab44e7c.header_color = "";
block_td_uid_8_5890c2ab44e7c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5890c2ab44e7c.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_8_5890c2ab44e7c);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3345102485 td_uid_8_5890c2ab44e7c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5890c2ab46acb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5890c2ab44e7c" href="#">Articoli correlati</a><a id="td_uid_10_5890c2ab46b78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5890c2ab44e7c" href="#">Altro dall'autore</a></h4><div id=td_uid_8_5890c2ab44e7c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/orp_sgarbi_31genn2017-238x178.jpg" alt="" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte">La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_orp_2017-238x178.jpg" alt="" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione">Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/beatrice-fazi-238x178.jpg" alt="" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav">Giornata per la vita, l&#8217;impegno di Mpv e Cav</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giornata-vita-e1454667576888-238x178.jpg" alt="" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017">Dedicata alla santa di Calcutta la Giornata per la vita 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/orp-a-convegno-sul-tema-della-bellezza/" rel="bookmark" title="Orp a convegno sul tema della bellezza"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/bruno-forte-238x178.jpg" alt="" title="Orp a convegno sul tema della bellezza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/orp-a-convegno-sul-tema-della-bellezza/" rel="bookmark" title="Orp a convegno sul tema della bellezza">Orp a convegno sul tema della bellezza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/movida-238x178.jpg" alt="" title="«Ospedale da campo» nella movida"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ospedale-da-campo-nella-movida/" rel="bookmark" title="«Ospedale da campo» nella movida">«Ospedale da campo» nella movida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5890c2ab44e7c" data-td_block_id="td_uid_8_5890c2ab44e7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5890c2ab44e7c" data-td_block_id="td_uid_8_5890c2ab44e7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_5890c2ab4980e = new tdBlock();
block_td_uid_11_5890c2ab4980e.id = "td_uid_11_5890c2ab4980e";
block_td_uid_11_5890c2ab4980e.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_5890c2ab4980e_rand"}';
block_td_uid_11_5890c2ab4980e.td_column_number = "1";
block_td_uid_11_5890c2ab4980e.block_type = "td_block_7";
block_td_uid_11_5890c2ab4980e.post_count = "15";
block_td_uid_11_5890c2ab4980e.found_posts = "5809";
block_td_uid_11_5890c2ab4980e.header_color = "#";
block_td_uid_11_5890c2ab4980e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5890c2ab4980e.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_11_5890c2ab4980e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_5890c2ab4980e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_5890c2ab4980e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" rel="bookmark" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/don-andrea-santoro-100x75.jpg" alt="" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" rel="bookmark" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro">Undici anni fa l&#8217;uccisione di don Andrea Santoro</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:31:10+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/" rel="bookmark" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/pace-100x75.jpg" alt="" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/" rel="bookmark" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»">Sull&#8217;educazione alla pace, presto un «documento congiunto»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:27:33+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/canada-strage-in-moschea-la-solidarieta-dei-cattolici/" rel="bookmark" title="Canada, strage in moschea. La solidarietà dei cattolici"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/canada_attentato29genn2017-100x75.jpg" alt="" title="Canada, strage in moschea. La solidarietà dei cattolici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/canada-strage-in-moschea-la-solidarieta-dei-cattolici/" rel="bookmark" title="Canada, strage in moschea. La solidarietà dei cattolici">Canada, strage in moschea. La solidarietà dei cattolici</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:18:49+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/marazziti_alcololtre-100x75.jpg" alt="" title="Alcol, un problema diffuso «per cui si fa troppo poco»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»">Alcol, un problema diffuso «per cui si fa troppo poco»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:53:49+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/orp_sgarbi_31genn2017-100x75.jpg" alt="" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte">La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:36:14+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/maturita-2017-scelte-le-materie/" rel="bookmark" title="Maturità 2017, scelte le materie"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/maturità-100x75.jpg" alt="" title="Maturità 2017, scelte le materie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maturita-2017-scelte-le-materie/" rel="bookmark" title="Maturità 2017, scelte le materie">Maturità 2017, scelte le materie</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:02:04+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/convegno_orp_2017-100x75.jpg" alt="" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione">Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T14:23:32+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/tawadros-ii-il-terrorismo-non-ha-alcuna-patria-ne-alcuna-religione/" rel="bookmark" title="Tawadros II: «Il terrorismo non ha alcuna patria né alcuna religione»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/tawadros_ii-100x75.jpg" alt="" title="Tawadros II: «Il terrorismo non ha alcuna patria né alcuna religione»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/tawadros-ii-il-terrorismo-non-ha-alcuna-patria-ne-alcuna-religione/" rel="bookmark" title="Tawadros II: «Il terrorismo non ha alcuna patria né alcuna religione»">Tawadros II: «Il terrorismo non ha alcuna patria né alcuna religione»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T12:50:48+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/beatrice-fazi-100x75.jpg" alt="" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giornata-per-la-vita-limpegno-di-mpv-e-cav/" rel="bookmark" title="Giornata per la vita, l&#8217;impegno di Mpv e Cav">Giornata per la vita, l&#8217;impegno di Mpv e Cav</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T12:38:25+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giornata-vita-e1454667576888-100x75.jpg" alt="" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/dedicata-alla-santa-di-calcutta-la-giornata-per-la-vita-2017/" rel="bookmark" title="Dedicata alla santa di Calcutta la Giornata per la vita 2017">Dedicata alla santa di Calcutta la Giornata per la vita 2017</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T12:14:28+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/trump-blocca-i-rifugiati-le-conseguenze-saranno-catastrofiche/" rel="bookmark" title="Trump blocca i rifugiati, «le conseguenze saranno catastrofiche»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/trump-1-100x75.jpg" alt="" title="Trump blocca i rifugiati, «le conseguenze saranno catastrofiche»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trump-blocca-i-rifugiati-le-conseguenze-saranno-catastrofiche/" rel="bookmark" title="Trump blocca i rifugiati, «le conseguenze saranno catastrofiche»">Trump blocca i rifugiati, «le conseguenze saranno catastrofiche»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:18:33+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/in-libreria-generazioni-digitali-consigli-per-genitori-e-formatori/" rel="bookmark" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/generazionidigitali-100x75.jpg" alt="" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-libreria-generazioni-digitali-consigli-per-genitori-e-formatori/" rel="bookmark" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;">In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:06:04+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-cordoglio-di-francesco-per-le-vittime-dellattentato-in-canada/" rel="bookmark" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/canada_attentato-moschea_29genn2017-100x75.jpg" alt="" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-cordoglio-di-francesco-per-le-vittime-dellattentato-in-canada/" rel="bookmark" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada">Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:41:40+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/corridoi-umanitari-profughi-a-trump-vogliamo-dire-che-non-siamo-terroristi/" rel="bookmark" title="Corridoi umanitari, profughi: «A Trump vogliamo dire che non siamo terroristi»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/impagliazzo_fiumicino_corridoi_30gen2017-100x75.jpg" alt="" title="Corridoi umanitari, profughi: «A Trump vogliamo dire che non siamo terroristi»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/corridoi-umanitari-profughi-a-trump-vogliamo-dire-che-non-siamo-terroristi/" rel="bookmark" title="Corridoi umanitari, profughi: «A Trump vogliamo dire che non siamo terroristi»">Corridoi umanitari, profughi: «A Trump vogliamo dire che non siamo terroristi»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:06:06+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/iraq-monsignor-warda-trump-il-medio-oriente-soffre-da-troppo/" rel="bookmark" title="Iraq, monsignor Warda: «Trump? Il Medio Oriente soffre da troppo»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/warda1-100x75.jpg" alt="" title="Iraq, monsignor Warda: «Trump? Il Medio Oriente soffre da troppo»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/iraq-monsignor-warda-trump-il-medio-oriente-soffre-da-troppo/" rel="bookmark" title="Iraq, monsignor Warda: «Trump? Il Medio Oriente soffre da troppo»">Iraq, monsignor Warda: «Trump? Il Medio Oriente soffre da troppo»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T09:26:23+00:00" >Gen 31, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485882027" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_5890c2ab5545c = new tdBlock();
block_td_uid_12_5890c2ab5545c.id = "td_uid_12_5890c2ab5545c";
block_td_uid_12_5890c2ab5545c.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_5890c2ab5545c_rand"}';
block_td_uid_12_5890c2ab5545c.td_column_number = "1";
block_td_uid_12_5890c2ab5545c.block_type = "td_block_9";
block_td_uid_12_5890c2ab5545c.post_count = "3";
block_td_uid_12_5890c2ab5545c.found_posts = "982";
block_td_uid_12_5890c2ab5545c.header_color = "#";
block_td_uid_12_5890c2ab5545c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5890c2ab5545c.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_12_5890c2ab5545c);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_5890c2ab5545c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_5890c2ab5545c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/undici-anni-fa-luccisione-di-don-andrea-santoro/" rel="bookmark" title="Undici anni fa l&#8217;uccisione di don Andrea Santoro">Undici anni fa l&#8217;uccisione di don Andrea Santoro</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:31:10+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-bellezza-ferita-del-centro-italia-quella-negata-e-quella-dellarte/" rel="bookmark" title="La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte">La bellezza ferita del centro Italia, quella &#8220;negata&#8221; e quella dell&#8217;arte</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:36:14+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-pellegrinaggio-quando-la-bellezza-diventa-annuncio-ed-evangelizzazione/" rel="bookmark" title="Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione">Il pellegrinaggio: quando la bellezza diventa annuncio ed evangelizzazione</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T14:23:32+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_5890c2ab574f0 = new tdBlock();
block_td_uid_13_5890c2ab574f0.id = "td_uid_13_5890c2ab574f0";
block_td_uid_13_5890c2ab574f0.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_5890c2ab574f0_rand"}';
block_td_uid_13_5890c2ab574f0.td_column_number = "1";
block_td_uid_13_5890c2ab574f0.block_type = "td_block_9";
block_td_uid_13_5890c2ab574f0.post_count = "3";
block_td_uid_13_5890c2ab574f0.found_posts = "317";
block_td_uid_13_5890c2ab574f0.header_color = "#";
block_td_uid_13_5890c2ab574f0.ajax_pagination_infinite_stop = "";
block_td_uid_13_5890c2ab574f0.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_13_5890c2ab574f0);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_5890c2ab574f0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_5890c2ab574f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»">Alcol, un problema diffuso «per cui si fa troppo poco»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:53:49+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maturita-2017-scelte-le-materie/" rel="bookmark" title="Maturità 2017, scelte le materie">Maturità 2017, scelte le materie</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:02:04+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/us-acli-al-comune-sostenere-lo-sport-in-periferia/" rel="bookmark" title="Us Acli al Comune: «Sostenere lo sport in periferia»">Us Acli al Comune: «Sostenere lo sport in periferia»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T12:15:12+00:00" >Gen 30, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_5890c2ab593d3 = new tdBlock();
block_td_uid_14_5890c2ab593d3.id = "td_uid_14_5890c2ab593d3";
block_td_uid_14_5890c2ab593d3.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_5890c2ab593d3_rand"}';
block_td_uid_14_5890c2ab593d3.td_column_number = "1";
block_td_uid_14_5890c2ab593d3.block_type = "td_block_9";
block_td_uid_14_5890c2ab593d3.post_count = "3";
block_td_uid_14_5890c2ab593d3.found_posts = "888";
block_td_uid_14_5890c2ab593d3.header_color = "#";
block_td_uid_14_5890c2ab593d3.ajax_pagination_infinite_stop = "";
block_td_uid_14_5890c2ab593d3.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_14_5890c2ab593d3);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_5890c2ab593d3_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_5890c2ab593d3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/sulleducazione-alla-pace-presto-un-documento-congiunto/" rel="bookmark" title="Sull&#8217;educazione alla pace, presto un «documento congiunto»">Sull&#8217;educazione alla pace, presto un «documento congiunto»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:27:33+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-cordoglio-di-francesco-per-le-vittime-dellattentato-in-canada/" rel="bookmark" title="Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada">Il cordoglio di Francesco per le vittime dell&#8217;attentato in Canada</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:41:40+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ordine-di-malta-von-rumerstein-luogotenente-interinale/" rel="bookmark" title="Ordine di Malta, von Rumerstein luogotenente interinale">Ordine di Malta, von Rumerstein luogotenente interinale</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T11:43:28+00:00" >Gen 30, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_5890c2ab5b0a7 = new tdBlock();
block_td_uid_15_5890c2ab5b0a7.id = "td_uid_15_5890c2ab5b0a7";
block_td_uid_15_5890c2ab5b0a7.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_5890c2ab5b0a7_rand"}';
block_td_uid_15_5890c2ab5b0a7.td_column_number = "1";
block_td_uid_15_5890c2ab5b0a7.block_type = "td_block_9";
block_td_uid_15_5890c2ab5b0a7.post_count = "3";
block_td_uid_15_5890c2ab5b0a7.found_posts = "626";
block_td_uid_15_5890c2ab5b0a7.header_color = "#";
block_td_uid_15_5890c2ab5b0a7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5890c2ab5b0a7.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_15_5890c2ab5b0a7);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_5890c2ab5b0a7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_5890c2ab5b0a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alcol-un-problema-diffuso-per-cui-si-fa-troppo-poco/" rel="bookmark" title="Alcol, un problema diffuso «per cui si fa troppo poco»">Alcol, un problema diffuso «per cui si fa troppo poco»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:53:49+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla">Ron a Sanremo per la ricerca sulla Sla</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T12:19:37+00:00" >Gen 30, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/corridoi-umanitari-proseguono-gli-arrivi-dal-libano/" rel="bookmark" title="Corridoi umanitari, proseguono gli arrivi dal Libano">Corridoi umanitari, proseguono gli arrivi dal Libano</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T10:31:06+00:00" >Gen 30, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_5890c2ab5d3b9 = new tdBlock();
block_td_uid_16_5890c2ab5d3b9.id = "td_uid_16_5890c2ab5d3b9";
block_td_uid_16_5890c2ab5d3b9.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_5890c2ab5d3b9_rand"}';
block_td_uid_16_5890c2ab5d3b9.td_column_number = "1";
block_td_uid_16_5890c2ab5d3b9.block_type = "td_block_9";
block_td_uid_16_5890c2ab5d3b9.post_count = "3";
block_td_uid_16_5890c2ab5d3b9.found_posts = "250";
block_td_uid_16_5890c2ab5d3b9.header_color = "#";
block_td_uid_16_5890c2ab5d3b9.ajax_pagination_infinite_stop = "";
block_td_uid_16_5890c2ab5d3b9.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_16_5890c2ab5d3b9);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_5890c2ab5d3b9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_5890c2ab5d3b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/maternita-surrogata-lo-stop-della-corte-europea-dei-diritti-delluomo/" rel="bookmark" title="Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo">Maternità surrogata, lo stop della Corte europea dei diritti dell&#8217;uomo</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T11:56:28+00:00" >Gen 25, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/microcredito-alle-famiglie-per-gli-investimenti/" rel="bookmark" title="Microcredito alle famiglie per gli investimenti">Microcredito alle famiglie per gli investimenti</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/filippo-passantino/">Filippo Passantino</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T09:56:19+00:00" >Gen 23, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/pastorale-familiare-un-corso-laboratorio-sulla-amoris-laetitia/" rel="bookmark" title="Pastorale familiare, un corso-laboratorio sulla Amoris laetitia">Pastorale familiare, un corso-laboratorio sulla Amoris laetitia</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T09:41:17+00:00" >Gen 9, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_5890c2ab5f7e0 = new tdBlock();
block_td_uid_17_5890c2ab5f7e0.id = "td_uid_17_5890c2ab5f7e0";
block_td_uid_17_5890c2ab5f7e0.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_5890c2ab5f7e0_rand"}';
block_td_uid_17_5890c2ab5f7e0.td_column_number = "1";
block_td_uid_17_5890c2ab5f7e0.block_type = "td_block_9";
block_td_uid_17_5890c2ab5f7e0.post_count = "3";
block_td_uid_17_5890c2ab5f7e0.found_posts = "998";
block_td_uid_17_5890c2ab5f7e0.header_color = "#";
block_td_uid_17_5890c2ab5f7e0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5890c2ab5f7e0.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_17_5890c2ab5f7e0);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_5890c2ab5f7e0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_5890c2ab5f7e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-libreria-generazioni-digitali-consigli-per-genitori-e-formatori/" rel="bookmark" title="In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;">In libreria &#8220;Generazioni digitali. Consigli per genitori e formatori&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:06:04+00:00" >Gen 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ron-a-sanremo-per-la-ricerca-sulla-sla/" rel="bookmark" title="Ron a Sanremo per la ricerca sulla Sla">Ron a Sanremo per la ricerca sulla Sla</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T12:19:37+00:00" >Gen 30, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/giorno-della-memoria-migrantes-non-dimenticare-il-sacrificio-dei-rom/" rel="bookmark" title="Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»">Giorno della Memoria, Migrantes: «Non dimenticare il sacrificio dei rom»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T14:15:56+00:00" >Gen 27, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/lufficio-stampa-e-comunicazioni-sociali/">Ufficio Stampa</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5890c2ab63f2e
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.romasette.it/wp-content/plugins/printfriendly/images/romasette_it.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://www.romasette.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.romasette.it\/undici-anni-fa-luccisione-di-don-andrea-santoro\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.12'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#dd3333;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie. <a style="color:#dd3333;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#dd3333;background-color: rgba(255,255,255,0.9);"><p><div style="color:#666666;">Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Abbiamo aggiornato l'Informativa secondo la "EU Cookie Law". Puoi continuare ad utilizzare questo sito senza modificare le impostazioni dei cookie o cliccare su "Accetta" permettendo il loro utilizzo.</a></p><p><a style="color:#dd3333;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>