<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia | Roma Sette</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta property="og:image" content="http://www.romasette.it/wp-content/uploads/rifugiati2.jpg" /><meta name="author" content="Vanessa Ricciardi">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roma Sette &raquo; Feed" href="http://www.romasette.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.romasette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.romasette.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Anton%3A400%2C700%7CChanga+One%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='http://www.romasette.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.romasette.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.romasette.it/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='http://www.romasette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romasette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romasette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Servizio Civile, Peter Pan onlus apre le porte a 4 giovani' href='http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/' />
<link rel='next' title='Stazione Pigneto, Meleo: al via i lavori dal 26 giugno' href='http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" />
<link rel='shortlink' href='http://www.romasette.it/?p=33850' />
<link rel="alternate" type="application/json+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.romasette.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.romasette.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.romasette.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/www.romasette.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e32122";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55216101-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-33850 single-format-standard unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu_principale-container"><ul id="menu-menu_principale" class=""><li id="menu-item-1429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a></li>
<li id="menu-item-8975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">venerdì 16 giugno 2017</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/romasette" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.romasette.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/RomaSette" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/romasetteweb" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div style="float:right;"><a target="_blank" href="http://www.cattolica.it/"><img src="http://www.romasette.it/wp-content/uploads/banner_cattolica.jpg" /></a></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.romasette.it/">
			<img class="td-retina-data" data-retina="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" src="http://www.romasette.it/wp-content/uploads/romasette_logo_mobile.png" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://www.romasette.it/"><img src="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg" alt="RomaSette.it - Informazione online della Diocesi di Roma" title="RomaSette.it - Informazione online della Diocesi di Roma"/></a>
		    </div>
    <div class="menu-menu_principale-container"><ul id="menu-menu_principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1429"><a href="http://www.romasette.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-936"><a href="http://www.romasette.it/category/papa/">Papa</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_594360f33e51f = new tdBlock();
block_td_uid_1_594360f33e51f.id = "td_uid_1_594360f33e51f";
block_td_uid_1_594360f33e51f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3291554504 td_uid_1_594360f33e51f_rand"}';
block_td_uid_1_594360f33e51f.td_column_number = "3";
block_td_uid_1_594360f33e51f.block_type = "td_block_mega_menu";
block_td_uid_1_594360f33e51f.post_count = "5";
block_td_uid_1_594360f33e51f.found_posts = "1082";
block_td_uid_1_594360f33e51f.header_color = "";
block_td_uid_1_594360f33e51f.ajax_pagination_infinite_stop = "";
block_td_uid_1_594360f33e51f.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_1_594360f33e51f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3291554504 td_uid_1_594360f33e51f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_594360f33e51f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/obolo_sanpietro-1-180x135.jpg" alt="" title="Carità del Papa: il 25 giugno la colletta per la Giornata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata">Carità del Papa: il 25 giugno la colletta per la Giornata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-nessuno-di-noi-puo-vivere-senza-amore/" rel="bookmark" title="Il Papa: «Nessuno di noi può vivere senza amore»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_aulapaolovi_14dic2016-180x135.jpg" alt="" title="Il Papa: «Nessuno di noi può vivere senza amore»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-nessuno-di-noi-puo-vivere-senza-amore/" rel="bookmark" title="Il Papa: «Nessuno di noi può vivere senza amore»">Il Papa: «Nessuno di noi può vivere senza amore»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/i-poveri-ospiti-privilegiati-alla-nostra-mensa/" rel="bookmark" title="Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/caritaaa-180x135.jpg" alt="" title="Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-poveri-ospiti-privilegiati-alla-nostra-mensa/" rel="bookmark" title="Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»">Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/ior-pubblicato-il-bilancio-2016-il-patrimonio-6366-milioni-di-euro/" rel="bookmark" title="Ior, pubblicato il bilancio 2016. Il patrimonio: 636,6 milioni di euro"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ior-1-180x135.jpg" alt="" title="Ior, pubblicato il bilancio 2016. Il patrimonio: 636,6 milioni di euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/ior-pubblicato-il-bilancio-2016-il-patrimonio-6366-milioni-di-euro/" rel="bookmark" title="Ior, pubblicato il bilancio 2016. Il patrimonio: 636,6 milioni di euro">Ior, pubblicato il bilancio 2016. Il patrimonio: 636,6 milioni di euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/santa-sede-proposte-allonu-per-tutelare-diritti-e-dignita-dei-migranti/" rel="bookmark" title="Santa Sede: proposte all&#8217;Onu per tutelare diritti e dignità dei migranti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti-6-180x135.jpg" alt="" title="Santa Sede: proposte all&#8217;Onu per tutelare diritti e dignità dei migranti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santa-sede-proposte-allonu-per-tutelare-diritti-e-dignita-dei-migranti/" rel="bookmark" title="Santa Sede: proposte all&#8217;Onu per tutelare diritti e dignità dei migranti">Santa Sede: proposte all&#8217;Onu per tutelare diritti e dignità dei migranti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594360f33e51f" data-td_block_id="td_uid_1_594360f33e51f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_594360f33e51f" data-td_block_id="td_uid_1_594360f33e51f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-662"><a href="http://www.romasette.it/category/in-diocesi/">In Diocesi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_594360f3430df = new tdBlock();
block_td_uid_2_594360f3430df.id = "td_uid_2_594360f3430df";
block_td_uid_2_594360f3430df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_2_594360f3430df_rand"}';
block_td_uid_2_594360f3430df.td_column_number = "3";
block_td_uid_2_594360f3430df.block_type = "td_block_mega_menu";
block_td_uid_2_594360f3430df.post_count = "5";
block_td_uid_2_594360f3430df.found_posts = "1148";
block_td_uid_2_594360f3430df.header_color = "";
block_td_uid_2_594360f3430df.ajax_pagination_infinite_stop = "";
block_td_uid_2_594360f3430df.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_2_594360f3430df);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_2_594360f3430df_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_594360f3430df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/casadidavide_santantonio-180x135.jpg" alt="" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide">Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/lourdes-per-tutti-lorp-fara-laccoglienza/" rel="bookmark" title="&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lourdes_aeroporto-180x135.jpg" alt="" title="&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lourdes-per-tutti-lorp-fara-laccoglienza/" rel="bookmark" title="&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza">&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/riapre-la-cripta-di-santa-maria-maggiore-in-san-vito/" rel="bookmark" title="Riapre la cripta di Santa Maria Maggiore in San Vito"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cripta_sanvito-180x135.jpg" alt="" title="Riapre la cripta di Santa Maria Maggiore in San Vito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/riapre-la-cripta-di-santa-maria-maggiore-in-san-vito/" rel="bookmark" title="Riapre la cripta di Santa Maria Maggiore in San Vito">Riapre la cripta di Santa Maria Maggiore in San Vito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/il-convegno-diocesano-cammino-in-dialogo-con-le-famiglie/" rel="bookmark" title="Il Convegno diocesano, cammino in dialogo con le famiglie"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_adolescenti-180x135.jpg" alt="" title="Il Convegno diocesano, cammino in dialogo con le famiglie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-convegno-diocesano-cammino-in-dialogo-con-le-famiglie/" rel="bookmark" title="Il Convegno diocesano, cammino in dialogo con le famiglie">Il Convegno diocesano, cammino in dialogo con le famiglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/don-santoro-un-uomo-di-silenzio-a-disposizione-di-tutti/" rel="bookmark" title="Don Santoro: un uomo di silenzio a disposizione di tutti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/don-andrea-santoro-libro-180x135.jpg" alt="libro su don andrea santoro 2017" title="Don Santoro: un uomo di silenzio a disposizione di tutti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/don-santoro-un-uomo-di-silenzio-a-disposizione-di-tutti/" rel="bookmark" title="Don Santoro: un uomo di silenzio a disposizione di tutti">Don Santoro: un uomo di silenzio a disposizione di tutti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_594360f3430df" data-td_block_id="td_uid_2_594360f3430df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_594360f3430df" data-td_block_id="td_uid_2_594360f3430df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-932"><a href="http://www.romasette.it/category/in-citta/">In città</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_594360f347b3e = new tdBlock();
block_td_uid_3_594360f347b3e.id = "td_uid_3_594360f347b3e";
block_td_uid_3_594360f347b3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2483500632 td_uid_3_594360f347b3e_rand"}';
block_td_uid_3_594360f347b3e.td_column_number = "3";
block_td_uid_3_594360f347b3e.block_type = "td_block_mega_menu";
block_td_uid_3_594360f347b3e.post_count = "5";
block_td_uid_3_594360f347b3e.found_posts = "1398";
block_td_uid_3_594360f347b3e.header_color = "";
block_td_uid_3_594360f347b3e.ajax_pagination_infinite_stop = "";
block_td_uid_3_594360f347b3e.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_3_594360f347b3e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2483500632 td_uid_3_594360f347b3e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_594360f347b3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/metroc-180x135.jpg" alt="" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno">Stazione Pigneto, Meleo: al via i lavori dal 26 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" rel="bookmark" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rifugiati2-180x135.jpg" alt="" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" rel="bookmark" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia">Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sciopero1-180x135.jpg" alt="" title="Trasporto pubblico, rischio caos venerdì 16 giugno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno">Trasporto pubblico, rischio caos venerdì 16 giugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Francesca-Daneseok-180x135.jpg" alt="" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»">Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sgombero_viavannina-180x135.jpg" alt="" title="Roma, migranti in strada dopo lo sgombero in via Vannina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina">Roma, migranti in strada dopo lo sgombero in via Vannina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_594360f347b3e" data-td_block_id="td_uid_3_594360f347b3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_594360f347b3e" data-td_block_id="td_uid_3_594360f347b3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-661"><a href="http://www.romasette.it/category/famiglia/">Famiglia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_594360f34bebf = new tdBlock();
block_td_uid_4_594360f34bebf.id = "td_uid_4_594360f34bebf";
block_td_uid_4_594360f34bebf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3180807821 td_uid_4_594360f34bebf_rand"}';
block_td_uid_4_594360f34bebf.td_column_number = "3";
block_td_uid_4_594360f34bebf.block_type = "td_block_mega_menu";
block_td_uid_4_594360f34bebf.post_count = "5";
block_td_uid_4_594360f34bebf.found_posts = "283";
block_td_uid_4_594360f34bebf.header_color = "";
block_td_uid_4_594360f34bebf.ajax_pagination_infinite_stop = "";
block_td_uid_4_594360f34bebf.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_4_594360f34bebf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3180807821 td_uid_4_594360f34bebf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_594360f34bebf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/oratorio-180x135.jpg" alt="" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili">Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-fafce-chiede-alue-politiche-family-friendly/" rel="bookmark" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia_spalle-e1454058895450-180x135.jpg" alt="" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-fafce-chiede-alue-politiche-family-friendly/" rel="bookmark" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;">La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/in-europa-220-milioni-di-famiglie-solo-un-terzo-con-figli/" rel="bookmark" title="In Europa 220 milioni di famiglie. Solo un terzo con figli"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/eurostat-180x135.jpg" alt="" title="In Europa 220 milioni di famiglie. Solo un terzo con figli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-europa-220-milioni-di-famiglie-solo-un-terzo-con-figli/" rel="bookmark" title="In Europa 220 milioni di famiglie. Solo un terzo con figli">In Europa 220 milioni di famiglie. Solo un terzo con figli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/anche-la-valle-daosta-studia-il-fattore-famiglia/" rel="bookmark" title="Anche la Valle d&#8217;Aosta studia il Fattore famiglia"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/famiglia1-e1496216176366-180x135.jpg" alt="" title="Anche la Valle d&#8217;Aosta studia il Fattore famiglia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anche-la-valle-daosta-studia-il-fattore-famiglia/" rel="bookmark" title="Anche la Valle d&#8217;Aosta studia il Fattore famiglia">Anche la Valle d&#8217;Aosta studia il Fattore famiglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/le-associazioni-familiari-cattoliche-deuropa-il-1-giugno-dal-papa/" rel="bookmark" title="Le associazioni familiari cattoliche d&#8217;Europa il 1° giugno dal Papa"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Famiglia_Mast-e1495698339733-180x135.jpg" alt="" title="Le associazioni familiari cattoliche d&#8217;Europa il 1° giugno dal Papa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/le-associazioni-familiari-cattoliche-deuropa-il-1-giugno-dal-papa/" rel="bookmark" title="Le associazioni familiari cattoliche d&#8217;Europa il 1° giugno dal Papa">Le associazioni familiari cattoliche d&#8217;Europa il 1° giugno dal Papa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_594360f34bebf" data-td_block_id="td_uid_4_594360f34bebf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_594360f34bebf" data-td_block_id="td_uid_4_594360f34bebf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-659"><a href="http://www.romasette.it/category/giovani/">Giovani</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_594360f350b00 = new tdBlock();
block_td_uid_5_594360f350b00.id = "td_uid_5_594360f350b00";
block_td_uid_5_594360f350b00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_218446277 td_uid_5_594360f350b00_rand"}';
block_td_uid_5_594360f350b00.td_column_number = "3";
block_td_uid_5_594360f350b00.block_type = "td_block_mega_menu";
block_td_uid_5_594360f350b00.post_count = "5";
block_td_uid_5_594360f350b00.found_posts = "411";
block_td_uid_5_594360f350b00.header_color = "";
block_td_uid_5_594360f350b00.ajax_pagination_infinite_stop = "";
block_td_uid_5_594360f350b00.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_5_594360f350b00);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_218446277 td_uid_5_594360f350b00_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_594360f350b00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/" rel="bookmark" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/peter-pan-180x135.jpg" alt="" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/" rel="bookmark" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani">Servizio Civile, Peter Pan onlus apre le porte a 4 giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/erasmus-da-trentanni-leuropa-scommette-sui-giovani/" rel="bookmark" title="Erasmus, da trent’anni l’Europa scommette sui giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Erasmus-180x135.jpg" alt="" title="Erasmus, da trent’anni l’Europa scommette sui giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/erasmus-da-trentanni-leuropa-scommette-sui-giovani/" rel="bookmark" title="Erasmus, da trent’anni l’Europa scommette sui giovani">Erasmus, da trent’anni l’Europa scommette sui giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lumsa_lab-180x135.jpg" alt="lumsa" title="Alla Lumsa il Global Forum su alta educazione e inclusione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione">Alla Lumsa il Global Forum su alta educazione e inclusione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/verso-il-sinodo-online-sito-con-un-questionario-per-i-giovani/" rel="bookmark" title="Verso il Sinodo, online sito con un questionario per i giovani"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/giovani_fede-180x135.jpg" alt="" title="Verso il Sinodo, online sito con un questionario per i giovani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/verso-il-sinodo-online-sito-con-un-questionario-per-i-giovani/" rel="bookmark" title="Verso il Sinodo, online sito con un questionario per i giovani">Verso il Sinodo, online sito con un questionario per i giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/al-santalessio-il-primo-centro-estivo-per-ragazzi-con-handicap-visivo/" rel="bookmark" title="Al Sant&#8217;Alessio il primo centro estivo per ragazzi con handicap visivo"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/non-vedenti-180x135.jpg" alt="" title="Al Sant&#8217;Alessio il primo centro estivo per ragazzi con handicap visivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-santalessio-il-primo-centro-estivo-per-ragazzi-con-handicap-visivo/" rel="bookmark" title="Al Sant&#8217;Alessio il primo centro estivo per ragazzi con handicap visivo">Al Sant&#8217;Alessio il primo centro estivo per ragazzi con handicap visivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_594360f350b00" data-td_block_id="td_uid_5_594360f350b00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_594360f350b00" data-td_block_id="td_uid_5_594360f350b00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-660"><a href="http://www.romasette.it/category/solidarieta/">Solidarietà</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_594360f355671 = new tdBlock();
block_td_uid_6_594360f355671.id = "td_uid_6_594360f355671";
block_td_uid_6_594360f355671.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_759446451 td_uid_6_594360f355671_rand"}';
block_td_uid_6_594360f355671.td_column_number = "3";
block_td_uid_6_594360f355671.block_type = "td_block_mega_menu";
block_td_uid_6_594360f355671.post_count = "5";
block_td_uid_6_594360f355671.found_posts = "775";
block_td_uid_6_594360f355671.header_color = "";
block_td_uid_6_594360f355671.ajax_pagination_infinite_stop = "";
block_td_uid_6_594360f355671.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_6_594360f355671);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_759446451 td_uid_6_594360f355671_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_594360f355671 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/obolo_sanpietro-1-180x135.jpg" alt="" title="Carità del Papa: il 25 giugno la colletta per la Giornata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata">Carità del Papa: il 25 giugno la colletta per la Giornata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Francesca-Daneseok-180x135.jpg" alt="" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»">Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/casadidavide_santantonio-180x135.jpg" alt="" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide">Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/oratorio-180x135.jpg" alt="" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili">Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/donazione-del-sangue-polizia-e-messaggero-insieme-per-la-sensibilizzazione/" rel="bookmark" title="Donazione del sangue, Polizia e Messaggero insieme per la sensibilizzazione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/donazione_sangue-180x135.jpg" alt="" title="Donazione del sangue, Polizia e Messaggero insieme per la sensibilizzazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/donazione-del-sangue-polizia-e-messaggero-insieme-per-la-sensibilizzazione/" rel="bookmark" title="Donazione del sangue, Polizia e Messaggero insieme per la sensibilizzazione">Donazione del sangue, Polizia e Messaggero insieme per la sensibilizzazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_594360f355671" data-td_block_id="td_uid_6_594360f355671"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_594360f355671" data-td_block_id="td_uid_6_594360f355671"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8975"><a href="http://www.romasette.it/category/cultura-e-societa/">Cultura e Società</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_594360f3598a9 = new tdBlock();
block_td_uid_7_594360f3598a9.id = "td_uid_7_594360f3598a9";
block_td_uid_7_594360f3598a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_7_594360f3598a9_rand"}';
block_td_uid_7_594360f3598a9.td_column_number = "3";
block_td_uid_7_594360f3598a9.block_type = "td_block_mega_menu";
block_td_uid_7_594360f3598a9.post_count = "5";
block_td_uid_7_594360f3598a9.found_posts = "1163";
block_td_uid_7_594360f3598a9.header_color = "";
block_td_uid_7_594360f3598a9.ajax_pagination_infinite_stop = "";
block_td_uid_7_594360f3598a9.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_7_594360f3598a9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_7_594360f3598a9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_594360f3598a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lumsa_lab-180x135.jpg" alt="lumsa" title="Alla Lumsa il Global Forum su alta educazione e inclusione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione">Alla Lumsa il Global Forum su alta educazione e inclusione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/g7-e-ambiente-i-6-grandi-senza-usa/" rel="bookmark" title="G7 e ambiente, i 6 grandi senza gli Stati Uniti"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/clima-180x135.jpg" alt="" title="G7 e ambiente, i 6 grandi senza gli Stati Uniti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/g7-e-ambiente-i-6-grandi-senza-usa/" rel="bookmark" title="G7 e ambiente, i 6 grandi senza gli Stati Uniti">G7 e ambiente, i 6 grandi senza gli Stati Uniti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/anche-in-sudafrica-i-migranti-associati-a-illegalita-e-indesiderabilita/" rel="bookmark" title="Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/migranti_africa-180x135.jpg" alt="" title="Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anche-in-sudafrica-i-migranti-associati-a-illegalita-e-indesiderabilita/" rel="bookmark" title="Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;">Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/riapre-la-cripta-di-santa-maria-maggiore-in-san-vito/" rel="bookmark" title="Riapre la cripta di Santa Maria Maggiore in San Vito"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/cripta_sanvito-180x135.jpg" alt="" title="Riapre la cripta di Santa Maria Maggiore in San Vito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/riapre-la-cripta-di-santa-maria-maggiore-in-san-vito/" rel="bookmark" title="Riapre la cripta di Santa Maria Maggiore in San Vito">Riapre la cripta di Santa Maria Maggiore in San Vito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/games-for-inclusion-i-giochi-nazionali-estivi-di-special-olympics/" rel="bookmark" title="&#8220;Games for inclusion&#8221;: i giochi nazionali estivi di Special Olympics"><img width="180" height="135" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/SpecialOlympics-180x135.jpg" alt="" title="&#8220;Games for inclusion&#8221;: i giochi nazionali estivi di Special Olympics"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/games-for-inclusion-i-giochi-nazionali-estivi-di-special-olympics/" rel="bookmark" title="&#8220;Games for inclusion&#8221;: i giochi nazionali estivi di Special Olympics">&#8220;Games for inclusion&#8221;: i giochi nazionali estivi di Special Olympics</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_594360f3598a9" data-td_block_id="td_uid_7_594360f3598a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_594360f3598a9" data-td_block_id="td_uid_7_594360f3598a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.romasette.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-33850" class="post-33850 post type-post status-publish format-standard has-post-thumbnail hentry category-in-citta tag-withrefugees tag-carlotta-sami tag-giornata-mondiale-rifugiato tag-unhcr" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.romasette.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in In città" class="entry-crumb" itemprop="url" href="http://www.romasette.it/category/in-citta/"><span itemprop="title">In città</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"><meta itemprop="url" content = "http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/">Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.romasette.it/category/in-citta/">In città</a></li></ul>
            <header>
                <h1 class="entry-title">Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">di <a href="http://www.romasette.it/author/vanessa-ricciardi/">Vanessa Ricciardi</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:27:56+00:00" >Giu 15, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Unhcr%3A+a+Roma+8mila+rifugiati+Emergenza+solo+per+poche+centinaia&url=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F&via=romasette"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/&amp;media=http://www.romasette.it/wp-content/uploads/rifugiati2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" data-text="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.romasette.it/wp-content/uploads/rifugiati2.jpg" data-caption=""><img width="640" height="366" class="entry-thumb td-modal-image" src="http://www.romasette.it/wp-content/uploads/rifugiati2-640x366.jpg" alt="" title="rifugiati"/></a></div>
        <p><em>Carlotta Sami, portavoce dell&#8217;agenzia Onu, parla di «situazione gestibile». Da 18 giugno diverse iniziative per la Giornata del rifugiato </em><br />
<span id="more-33850"></span></p>
<p><strong>«Come agenzia abbiamo incontrato il sindaco</strong> Virginia Raggi mesi fa e ci siamo messi a disposizione». Carlotta Sami, portavoce dell’Agenzia Onu per i rifugiati (Unhcr) per il sud Europa, parla delle iniziative per la Giornata mondiale del rifugiato che si terrà il prossimo 20 giugno, e offre l’aiuto dell’agenzia: «Se ci sono difficoltà bisogna lavorare assieme. Il Viminale ha ribadito che Roma non è sotto una maggiore pressione di altre città. Ci sono famiglie con bambini che non riescono a trovare una casa e vivono per strada, e questo dà una percezione sbagliata, ma Roma è una capitale e ci sono persone che cercano la stabilità». Negli scorsi giorni Raggi ha chiesto una moratoria per l’accoglienza, ma secondo Unhcr sugli oltre 8mila rifugiati nella in città, l’emergenza riguarda poche centinaia di persone: «Una situazione gestibile. Non gestire aggrava la situazione».</p>
<p><strong>In occasione della Giornata l’Unhcr</strong> ha lanciato la campagna #WithRefugees per garantire il diritto al lavoro e all’istruzione a tutti i rifugiati: «Invitiamo tutti a scattarsi una foto con la scritta #WithRefugees e a postarla e a firmare la petizione sul nostro sito», commenta Sami, spiegando che quando le strutture sono gestite bene, spiega, «si può iniziare un dialogo con la comunità». Per questo è nata l’iniziativa “porte aperte”. L’Unhcr, insieme alla Rete Sprar, in collaborazione con Arci, Caritas, Centro Astalli e Refugees Welcome, ha deciso di organizzare degli incontri nei centri di accoglienza. L&#8217;obiettivo: «Aprendo i centri ai cittadini, far sapere cosa viene fatto, far capire che sono tanti i centri che lavorano bene. Non nascondiamo che ci sono dei problemi, ma è anche vero che ci sono tantissimi luoghi dove c’è personale preparato e motivato e dove i risultati si vedono».</p>
<p><strong>Il 20 giugno il Centro Roma Città Aperta,</strong> in via Appia Nuova, offrirà degli spettacoli, ma sono molti altri quelli che stanno aderendo: «Sul nostro <a href="https://withrefugees.unhcr.it/">sito</a> c’è una cartina navigabile dove si possono trovare tutti.  In Italia sono otre 200». Nella Capitale, in particolare, l’incontro con i rifugiati passerà anche attraverso lo sport, l’arte e il cibo. Il 18 giugno allo stadio Tre Fontane ci sarà la partita tra la squadra di rifugiati Liberi Nantes e una squadra di personaggi dello spettacolo e dello sport: «Ci sarà Damiano Tommasi. Il calcio di inizio lo darà il nostro ambasciatore, Alessandro Gassman, poi ci saranno Diego Bianchi “Zoro” e Francesco Pannofino, nostro testimonial».</p>
<p><strong>Sempre il 20 giugno verrà inaugurata</strong> un’installazione al Maxxi, visitabile fino al 25 giugno: «Un igloo fatto dal diciassettenne Achilleas Souras con i giubbotti di salvataggio dei migranti raccolti sull’isola di Lesbos». Sempre durante la Giornata del rifugiato si svolgerà la tappa romana del Refugee Food Festival, ospitato da Eataly: «Volevamo creare un contatto in un modo semplice, immediato, e il cibo è uno dei modi migliori». Degli chef rifugiati prepareranno una cena insieme agli chef italiani. L&#8217;obiettivo di Unhcr è dare una percezione diversa, positiva, di quanto sta accadendo: «La volontà di essere parte della soluzione in Italia è molto forte, c’è molta sensibilità. Vogliamo metterlo in evidenza». Nella situazione attuale, conclude Sami, «ci auguriamo sempre che gli amministratori presentino soluzioni reali. Dire “non vogliamo più che certe persone entrino” è come dire che vogliamo tirare su un muro, ma è difficile pensare che questo accada nella realtà».</p>
<p>&nbsp;</p>
<p>15 giugno 2017</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.romasette.it/tag/withrefugees/">#withrefugees</a></li><li><a href="http://www.romasette.it/tag/carlotta-sami/">carlotta sami</a></li><li><a href="http://www.romasette.it/tag/giornata-mondiale-rifugiato/">giornata mondiale rifugiato</a></li><li><a href="http://www.romasette.it/tag/unhcr/">unhcr</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Unhcr%3A+a+Roma+8mila+rifugiati+Emergenza+solo+per+poche+centinaia&url=http%3A%2F%2Fwww.romasette.it%2Funhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia%2F&via=romasette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/&amp;media=http://www.romasette.it/wp-content/uploads/rifugiati2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" data-text="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/">Servizio Civile, Peter Pan onlus apre le porte a 4 giovani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/">Stazione Pigneto, Meleo: al via i lavori dal 26 giugno</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.romasette.it/author/vanessa-ricciardi/">Vanessa Ricciardi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Ricciardi"></span><meta itemprop="datePublished" content="2017-06-15T14:27:56+00:00"><meta itemprop="dateModified" content="2017-06-15T17:58:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/romasette_logo_big.jpg"></span><meta itemprop="name" content="Roma Sette"></span><meta itemprop="headline " content="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.romasette.it/wp-content/uploads/rifugiati2.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="389"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_594360f365a6b = new tdBlock();
block_td_uid_8_594360f365a6b.id = "td_uid_8_594360f365a6b";
block_td_uid_8_594360f365a6b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2077047329 td_uid_8_594360f365a6b_rand","td_column_number":3,"live_filter_cur_post_id":33850,"live_filter_cur_post_author":"85"}';
block_td_uid_8_594360f365a6b.td_column_number = "3";
block_td_uid_8_594360f365a6b.block_type = "td_block_related_posts";
block_td_uid_8_594360f365a6b.post_count = "6";
block_td_uid_8_594360f365a6b.found_posts = "1397";
block_td_uid_8_594360f365a6b.header_color = "";
block_td_uid_8_594360f365a6b.ajax_pagination_infinite_stop = "";
block_td_uid_8_594360f365a6b.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_8_594360f365a6b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2077047329 td_uid_8_594360f365a6b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_594360f36a614" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_594360f365a6b" href="#">Articoli nella stessa categoria</a><a id="td_uid_10_594360f36a65d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_594360f365a6b" href="#">Altro dall'autore</a></h4><div id=td_uid_8_594360f365a6b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/metroc-238x178.jpg" alt="" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno">Stazione Pigneto, Meleo: al via i lavori dal 26 giugno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sciopero1-238x178.jpg" alt="" title="Trasporto pubblico, rischio caos venerdì 16 giugno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno">Trasporto pubblico, rischio caos venerdì 16 giugno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Francesca-Daneseok-238x178.jpg" alt="" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»">Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sgombero_viavannina-238x178.jpg" alt="" title="Roma, migranti in strada dopo lo sgombero in via Vannina"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina">Roma, migranti in strada dopo lo sgombero in via Vannina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/migranti-raggi-stop-arrivi-il-viminale-non-e-emergenza/" rel="bookmark" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/virginia-raggi-1-238x178.jpg" alt="" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/migranti-raggi-stop-arrivi-il-viminale-non-e-emergenza/" rel="bookmark" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza">Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.romasette.it/la-regione-lancia-consultazione-per-il-recupero-dellarea-del-forlanini/" rel="bookmark" title="Una consultazione per il recupero dell&#8217;area del Forlanini"><img width="238" height="178" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/forlanini_proposte_recupero-238x178.jpg" alt="forlanini, proposte di recupero regione lazio" title="Una consultazione per il recupero dell&#8217;area del Forlanini"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-regione-lancia-consultazione-per-il-recupero-dellarea-del-forlanini/" rel="bookmark" title="Una consultazione per il recupero dell&#8217;area del Forlanini">Una consultazione per il recupero dell&#8217;area del Forlanini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_594360f365a6b" data-td_block_id="td_uid_8_594360f365a6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_594360f365a6b" data-td_block_id="td_uid_8_594360f365a6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_11_594360f36dbfd = new tdBlock();
block_td_uid_11_594360f36dbfd.id = "td_uid_11_594360f36dbfd";
block_td_uid_11_594360f36dbfd.atts = '{"category_id":"","category_ids":"-2, -7, -312, -18, -4, -20, -3, -12, -16, -19, -17","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"15","offset":"","custom_title":"Altri articoli recenti","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_691011355 td_uid_11_594360f36dbfd_rand"}';
block_td_uid_11_594360f36dbfd.td_column_number = "1";
block_td_uid_11_594360f36dbfd.block_type = "td_block_7";
block_td_uid_11_594360f36dbfd.post_count = "15";
block_td_uid_11_594360f36dbfd.found_posts = "7094";
block_td_uid_11_594360f36dbfd.header_color = "#";
block_td_uid_11_594360f36dbfd.ajax_pagination_infinite_stop = "";
block_td_uid_11_594360f36dbfd.max_num_pages = "473";
tdBlocksArray.push(block_td_uid_11_594360f36dbfd);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_691011355 td_uid_11_594360f36dbfd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Altri articoli recenti</span></h4><div id=td_uid_11_594360f36dbfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/metroc-100x75.jpg" alt="" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/stazione-pigneto-meleo-lavori-dal-26-giugno/" rel="bookmark" title="Stazione Pigneto, Meleo: al via i lavori dal 26 giugno">Stazione Pigneto, Meleo: al via i lavori dal 26 giugno</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:43:08+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" rel="bookmark" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/rifugiati2-100x75.jpg" alt="" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/unhcr-a-roma-8mila-rifugiati-lemergenza-riguarda-poche-centinaia/" rel="bookmark" title="Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia">Unhcr: a Roma 8mila rifugiati Emergenza solo per poche centinaia</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:27:56+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/" rel="bookmark" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/peter-pan-100x75.jpg" alt="" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/" rel="bookmark" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani">Servizio Civile, Peter Pan onlus apre le porte a 4 giovani</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:11:02+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/usa-conferenza-episcopale-su-immigrazione-arginare-le-paure/" rel="bookmark" title="Usa, Conferenza episcopale su immigrazione: «Arginare le paure»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Schermata-2017-01-27-alle-11.42.45-100x75.png" alt="" title="Usa, Conferenza episcopale su immigrazione: «Arginare le paure»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/usa-conferenza-episcopale-su-immigrazione-arginare-le-paure/" rel="bookmark" title="Usa, Conferenza episcopale su immigrazione: «Arginare le paure»">Usa, Conferenza episcopale su immigrazione: «Arginare le paure»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T13:33:25+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/la-striscia-di-gaza-vittima-dellirrazionalita-delloccidente/" rel="bookmark" title="La Striscia di Gaza «vittima dell&#8217;irrazionalità dell&#8217;Occidente»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sabbah-100x75.jpg" alt="" title="La Striscia di Gaza «vittima dell&#8217;irrazionalità dell&#8217;Occidente»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-striscia-di-gaza-vittima-dellirrazionalita-delloccidente/" rel="bookmark" title="La Striscia di Gaza «vittima dell&#8217;irrazionalità dell&#8217;Occidente»">La Striscia di Gaza «vittima dell&#8217;irrazionalità dell&#8217;Occidente»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T13:04:32+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/aiuto-alla-chiesa-che-soffre-presenta-il-piano-marshall-per-ninive/" rel="bookmark" title="Aiuto alla Chiesa che soffre presenta il piano Marshall per Ninive"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/ninive_ricostruzione_acs-100x75.jpg" alt="" title="Aiuto alla Chiesa che soffre presenta il piano Marshall per Ninive"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/aiuto-alla-chiesa-che-soffre-presenta-il-piano-marshall-per-ninive/" rel="bookmark" title="Aiuto alla Chiesa che soffre presenta il piano Marshall per Ninive">Aiuto alla Chiesa che soffre presenta il piano Marshall per Ninive</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T12:58:31+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/erasmus-da-trentanni-leuropa-scommette-sui-giovani/" rel="bookmark" title="Erasmus, da trent’anni l’Europa scommette sui giovani"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Erasmus-100x75.jpg" alt="" title="Erasmus, da trent’anni l’Europa scommette sui giovani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/erasmus-da-trentanni-leuropa-scommette-sui-giovani/" rel="bookmark" title="Erasmus, da trent’anni l’Europa scommette sui giovani">Erasmus, da trent’anni l’Europa scommette sui giovani</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T12:14:42+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sciopero1-100x75.jpg" alt="" title="Trasporto pubblico, rischio caos venerdì 16 giugno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/trasporto-pubblico-rischio-caos-venerdi-16-giugno/" rel="bookmark" title="Trasporto pubblico, rischio caos venerdì 16 giugno">Trasporto pubblico, rischio caos venerdì 16 giugno</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T12:01:26+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/obolo_sanpietro-1-100x75.jpg" alt="" title="Carità del Papa: il 25 giugno la colletta per la Giornata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata">Carità del Papa: il 25 giugno la colletta per la Giornata</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T10:46:49+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/Francesca-Daneseok-100x75.jpg" alt="" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»">Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T10:06:49+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/sgombero_viavannina-100x75.jpg" alt="" title="Roma, migranti in strada dopo lo sgombero in via Vannina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/roma-migranti-in-strada-dopo-lo-sgombero-in-via-vannina/" rel="bookmark" title="Roma, migranti in strada dopo lo sgombero in via Vannina">Roma, migranti in strada dopo lo sgombero in via Vannina</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T09:38:13+00:00" >Giu 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/lumsa_lab-100x75.jpg" alt="lumsa" title="Alla Lumsa il Global Forum su alta educazione e inclusione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione">Alla Lumsa il Global Forum su alta educazione e inclusione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T14:55:31+00:00" >Giu 14, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/nasce-una-app-per-smartphone-per-facilitare-le-donazioni-di-sangue/" rel="bookmark" title="Facilitare le donazioni di sangue: nasce una App per smartphone"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/donazione_sangue-100x75.jpg" alt="" title="Facilitare le donazioni di sangue: nasce una App per smartphone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/nasce-una-app-per-smartphone-per-facilitare-le-donazioni-di-sangue/" rel="bookmark" title="Facilitare le donazioni di sangue: nasce una App per smartphone">Facilitare le donazioni di sangue: nasce una App per smartphone</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T14:00:28+00:00" >Giu 14, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/il-papa-nessuno-di-noi-puo-vivere-senza-amore/" rel="bookmark" title="Il Papa: «Nessuno di noi può vivere senza amore»"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/papa_aulapaolovi_14dic2016-100x75.jpg" alt="" title="Il Papa: «Nessuno di noi può vivere senza amore»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-nessuno-di-noi-puo-vivere-senza-amore/" rel="bookmark" title="Il Papa: «Nessuno di noi può vivere senza amore»">Il Papa: «Nessuno di noi può vivere senza amore»</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T13:10:35+00:00" >Giu 14, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.romasette.it/migranti-raggi-stop-arrivi-il-viminale-non-e-emergenza/" rel="bookmark" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza"><img width="100" height="75" class="entry-thumb" src="http://www.romasette.it/wp-content/uploads/virginia-raggi-1-100x75.jpg" alt="" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/migranti-raggi-stop-arrivi-il-viminale-non-e-emergenza/" rel="bookmark" title="Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza">Migranti, Raggi chiede moratoria. Per il Viminale non è emergenza</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T12:45:58+00:00" >Giu 14, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="border: 1px dotted #666666; margin-top:30px; padding: 60px 20px 0px 20px; background-image: url('http://www.romasette.it/wp-content/uploads/banner_newsletter_iscrizione.png'); background-repeat: no-repeat;"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13815 mc4wp-form-basic" method="post" data-id="13815" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p><p>
    <label>Nome:</label>
    <input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" placeholder="" value="" name="FNAME" type="text">
</p>
	<label for="mc4wp_email">Indirizzo Email: </label>
	<input style="border:1px solid #999999; -moz-border-radius: 3px; border-radius: 3px; height:35px; font:14px arial,sans-serif; padding-left:20px;" type="email" id="mc4wp_email" name="EMAIL" placeholder="" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1497587955" /><input type="hidden" name="_mc4wp_form_id" value="13815" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<script>var block_td_uid_12_594360f37b4cd = new tdBlock();
block_td_uid_12_594360f37b4cd.id = "td_uid_12_594360f37b4cd";
block_td_uid_12_594360f37b4cd.atts = '{"category_id":"14","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"IN DIOCESI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","class":"td_block_widget td_block_id_1372240191 td_uid_12_594360f37b4cd_rand"}';
block_td_uid_12_594360f37b4cd.td_column_number = "1";
block_td_uid_12_594360f37b4cd.block_type = "td_block_9";
block_td_uid_12_594360f37b4cd.post_count = "3";
block_td_uid_12_594360f37b4cd.found_posts = "1148";
block_td_uid_12_594360f37b4cd.header_color = "#";
block_td_uid_12_594360f37b4cd.ajax_pagination_infinite_stop = "";
block_td_uid_12_594360f37b4cd.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_12_594360f37b4cd);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_1372240191 td_uid_12_594360f37b4cd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>IN DIOCESI</span></h4><div id=td_uid_12_594360f37b4cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide">Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T15:37:05+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/lourdes-per-tutti-lorp-fara-laccoglienza/" rel="bookmark" title="&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza">&#8220;Lourdes per tutti&#8221;, l’Orp farà l’accoglienza</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/giulia-rocchi/">Giulia Rocchi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T09:43:42+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/riapre-la-cripta-di-santa-maria-maggiore-in-san-vito/" rel="bookmark" title="Riapre la cripta di Santa Maria Maggiore in San Vito">Riapre la cripta di Santa Maria Maggiore in San Vito</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/roberta-pumpo/">Roberta Pumpo</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T09:32:21+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_13_594360f37ddfd = new tdBlock();
block_td_uid_13_594360f37ddfd.id = "td_uid_13_594360f37ddfd";
block_td_uid_13_594360f37ddfd.atts = '{"category_id":"11","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"GIOVANI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_235103483 td_uid_13_594360f37ddfd_rand"}';
block_td_uid_13_594360f37ddfd.td_column_number = "1";
block_td_uid_13_594360f37ddfd.block_type = "td_block_9";
block_td_uid_13_594360f37ddfd.post_count = "3";
block_td_uid_13_594360f37ddfd.found_posts = "411";
block_td_uid_13_594360f37ddfd.header_color = "#";
block_td_uid_13_594360f37ddfd.ajax_pagination_infinite_stop = "";
block_td_uid_13_594360f37ddfd.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_13_594360f37ddfd);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_235103483 td_uid_13_594360f37ddfd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GIOVANI</span></h4><div id=td_uid_13_594360f37ddfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/servizio-civile-peter-pan-onlus-apre-le-porta-a-4-giovani/" rel="bookmark" title="Servizio Civile, Peter Pan onlus apre le porte a 4 giovani">Servizio Civile, Peter Pan onlus apre le porte a 4 giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:11:02+00:00" >Giu 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/erasmus-da-trentanni-leuropa-scommette-sui-giovani/" rel="bookmark" title="Erasmus, da trent’anni l’Europa scommette sui giovani">Erasmus, da trent’anni l’Europa scommette sui giovani</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/agenzia-sir/">Agenzia Sir</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T12:14:42+00:00" >Giu 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione">Alla Lumsa il Global Forum su alta educazione e inclusione</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T14:55:31+00:00" >Giu 14, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_14_594360f37ffb8 = new tdBlock();
block_td_uid_14_594360f37ffb8.id = "td_uid_14_594360f37ffb8";
block_td_uid_14_594360f37ffb8.atts = '{"category_id":"21","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"PAPA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_903208746 td_uid_14_594360f37ffb8_rand"}';
block_td_uid_14_594360f37ffb8.td_column_number = "1";
block_td_uid_14_594360f37ffb8.block_type = "td_block_9";
block_td_uid_14_594360f37ffb8.post_count = "3";
block_td_uid_14_594360f37ffb8.found_posts = "1082";
block_td_uid_14_594360f37ffb8.header_color = "#";
block_td_uid_14_594360f37ffb8.ajax_pagination_infinite_stop = "";
block_td_uid_14_594360f37ffb8.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_14_594360f37ffb8);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_903208746 td_uid_14_594360f37ffb8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>PAPA</span></h4><div id=td_uid_14_594360f37ffb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata">Carità del Papa: il 25 giugno la colletta per la Giornata</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T10:46:49+00:00" >Giu 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/il-papa-nessuno-di-noi-puo-vivere-senza-amore/" rel="bookmark" title="Il Papa: «Nessuno di noi può vivere senza amore»">Il Papa: «Nessuno di noi può vivere senza amore»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T13:10:35+00:00" >Giu 14, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/i-poveri-ospiti-privilegiati-alla-nostra-mensa/" rel="bookmark" title="Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»">Francesco: «I poveri siano ospiti privilegiati alla nostra mensa»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/christian-giorgio/">Christian Giorgio</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T13:10:28+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_15_594360f382b41 = new tdBlock();
block_td_uid_15_594360f382b41.id = "td_uid_15_594360f382b41";
block_td_uid_15_594360f382b41.atts = '{"category_id":"25","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"SOLIDARIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2171154307 td_uid_15_594360f382b41_rand"}';
block_td_uid_15_594360f382b41.td_column_number = "1";
block_td_uid_15_594360f382b41.block_type = "td_block_9";
block_td_uid_15_594360f382b41.post_count = "3";
block_td_uid_15_594360f382b41.found_posts = "775";
block_td_uid_15_594360f382b41.header_color = "#";
block_td_uid_15_594360f382b41.ajax_pagination_infinite_stop = "";
block_td_uid_15_594360f382b41.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_15_594360f382b41);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2171154307 td_uid_15_594360f382b41_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>SOLIDARIETÀ</span></h4><div id=td_uid_15_594360f382b41 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/carita-del-papa-il-25-giugno-la-colletta-per-la-giornata/" rel="bookmark" title="Carità del Papa: il 25 giugno la colletta per la Giornata">Carità del Papa: il 25 giugno la colletta per la Giornata</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T10:46:49+00:00" >Giu 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/moratoria-sui-migranti-soluzione-semplicistica-serve-cooperazione/" rel="bookmark" title="Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»">Moratoria sui migranti: «Soluzione semplicistica. Serve cooperazione»</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T10:06:49+00:00" >Giu 15, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/santantonio-di-padova-diventa-il-patrono-della-casa-di-davide/" rel="bookmark" title="Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide">Sant&#8217;Antonio di Padova diventa il patrono della Casa di Davide</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T15:37:05+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_16_594360f3853dc = new tdBlock();
block_td_uid_16_594360f3853dc.id = "td_uid_16_594360f3853dc";
block_td_uid_16_594360f3853dc.atts = '{"category_id":"9","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"FAMIGLIA","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2392994868 td_uid_16_594360f3853dc_rand"}';
block_td_uid_16_594360f3853dc.td_column_number = "1";
block_td_uid_16_594360f3853dc.block_type = "td_block_9";
block_td_uid_16_594360f3853dc.post_count = "3";
block_td_uid_16_594360f3853dc.found_posts = "283";
block_td_uid_16_594360f3853dc.header_color = "#";
block_td_uid_16_594360f3853dc.ajax_pagination_infinite_stop = "";
block_td_uid_16_594360f3853dc.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_16_594360f3853dc);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_2392994868 td_uid_16_594360f3853dc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>FAMIGLIA</span></h4><div id=td_uid_16_594360f3853dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/al-centro-estivo-delle-acli-roma-posti-gratuiti-per-famiglie-fragili/" rel="bookmark" title="Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili">Al centro estivo delle Acli Roma, posti gratuiti per famiglie fragili</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T14:54:49+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/la-fafce-chiede-alue-politiche-family-friendly/" rel="bookmark" title="La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;">La Fafce chiede all&#8217;Ue politiche &#8220;family friendly&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T10:49:38+00:00" >Giu 1, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/in-europa-220-milioni-di-famiglie-solo-un-terzo-con-figli/" rel="bookmark" title="In Europa 220 milioni di famiglie. Solo un terzo con figli">In Europa 220 milioni di famiglie. Solo un terzo con figli</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-31T15:02:02+00:00" >Mag 31, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_17_594360f387618 = new tdBlock();
block_td_uid_17_594360f387618.id = "td_uid_17_594360f387618";
block_td_uid_17_594360f387618.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"CULTURA E SOCIET\u00c0","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3719231770 td_uid_17_594360f387618_rand"}';
block_td_uid_17_594360f387618.td_column_number = "1";
block_td_uid_17_594360f387618.block_type = "td_block_9";
block_td_uid_17_594360f387618.post_count = "3";
block_td_uid_17_594360f387618.found_posts = "1163";
block_td_uid_17_594360f387618.header_color = "#";
block_td_uid_17_594360f387618.ajax_pagination_infinite_stop = "";
block_td_uid_17_594360f387618.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_17_594360f387618);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_3719231770 td_uid_17_594360f387618_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CULTURA E SOCIETÀ</span></h4><div id=td_uid_17_594360f387618 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/alla-lumsa-il-global-forum-su-alta-educazione-e-inclusione/" rel="bookmark" title="Alla Lumsa il Global Forum su alta educazione e inclusione">Alla Lumsa il Global Forum su alta educazione e inclusione</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/r-s/">R. S.</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T14:55:31+00:00" >Giu 14, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/g7-e-ambiente-i-6-grandi-senza-usa/" rel="bookmark" title="G7 e ambiente, i 6 grandi senza gli Stati Uniti">G7 e ambiente, i 6 grandi senza gli Stati Uniti</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/redattore-sociale/">Redattore Sociale</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T10:53:18+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.romasette.it/anche-in-sudafrica-i-migranti-associati-a-illegalita-e-indesiderabilita/" rel="bookmark" title="Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;">Anche in Sudafrica i migranti associati a &#8220;illegalità&#8221; e &#8220;indesiderabilità&#8221;</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a href="http://www.romasette.it/author/staff/">Redazione online</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T10:17:36+00:00" >Giu 13, 2017</time></div>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Diocesi di Roma                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class=""><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5137"><a href="http://www.romasette.it/contatti/">Scrivi alla Redazione</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5139"><a href="http://www.romasette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-18811" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18811"><a href="http://www.romasette.it/archivio-in-pdf/">Archivio in PDF</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10356"><a href="http://www.romasette.it/credits/">Credits</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.romasette.it/wp-admin">Login</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 594360f38c02f
    -->

    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.romasette.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.romasette.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.romasette.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.romasette.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.romasette.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>